<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>


    <!-- MyOpenAds -->
    <script async data-cfasync="false" src="https://static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>

	<!-- MOA kyawngyar on your webpage -->
	<!-- <div class="clauncher">
		<script>
  		(moaKnl = window.moaKnl || []).push({
    	pid:"pid_15d7e8d18a3946f4cc00b95458877c51",
    	aid:"fid_a03f30920dda523189167c73eb28028b",
    	container:"clauncher", fscount:0});
		</script>
		<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
	</div> -->
    
    
<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />
<meta property="fb:use_automatic_ad_placement" content="enable=true placement_id=626796564494835_626843954490096">
<meta property="fb:op-recirculation-ads" content="enable=true placement_id=626796564494835_626796584494833">

<!-- MOA dock show kyawngyar on your webpage -->
<!--  <div class="roselia">
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"did_1e7e5a839a065572a77d4ccd49641234",
    container:"roselia"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
</div>  -->

<!-- MOA Page takeover to show kyawngyar on your webpage 
      <div class="clauncher">
    <script>
      (moaKnl = window.moaKnl || []).push({
        pid:"pid_15d7e8d18a3946f4cc00b95458877c51",
        aid:"fid_a03f30920dda523189167c73eb28028b",
        container:"clauncher", fscount:2});
    </script>
    <script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    </div> -->


<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

    
    
            googletag.cmd.push(function() {


            var REFRESH_KEY = 'refresh';
            var REFRESH_VALUE = 'true';
            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
				addSize([320, 700], [320, 100]).
				addSize([375, 667], [320, 100]).
				addSize([411, 731], [320, 100]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_BUR_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB1', [[728, 90], [468, 60], [970, 90], [320,100], [320, 50]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB2', [[728, 90], [468, 60], [970, 90], [320, 100], [320, 50]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-0').addService(googletag.pubads());
//modified 20170317 - ymn @ DVB Yangon
    		googletag.defineSlot('/30303200/DVB_BUR_HP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();	

            var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 10;
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                var slot = event.slot;
                if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                    setTimeout(function() {
                        googletag.pubads().refresh([slot]);
                    }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                }
            });	
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ - DVB</title>
<meta name="description" content="၂၀၂၀ ရွေးကောက်ပွဲအတွက် ပြည်ပရောက်မဲဆန္ဒရှင်တွေ ကြိုတင်ဆန္ဒမဲ လက်မှတ်နဲ့ ဆန္ဒမဲပေးနိုင်ဖို့ ဇူလိုင် ၃ ရက်ကစပြီး   သက်ဆိုင်ရာသံရုံးတွေမှာ  ပုံစံ (၁၅)"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://burmese.dvb.no/archives/397452" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ - DVB" />
<meta property="og:description" content="၂၀၂၀ ရွေးကောက်ပွဲအတွက် ပြည်ပရောက်မဲဆန္ဒရှင်တွေ ကြိုတင်ဆန္ဒမဲ လက်မှတ်နဲ့ ဆန္ဒမဲပေးနိုင်ဖို့ ဇူလိုင် ၃ ရက်ကစပြီး   သက်ဆိုင်ရာသံရုံးတွေမှာ  ပုံစံ (၁၅)" />
<meta property="og:url" content="http://burmese.dvb.no/archives/397452" />
<meta property="og:site_name" content="DVB" />
<meta property="article:publisher" content="https://www.facebook.com/DVBTVNews?ref=hl" />
<meta property="article:tag" content="ကြိုတင်မဲပေးနိုင်ရန်" />
<meta property="article:tag" content="ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ" />
<meta property="article:tag" content="ပြည်ပရောက်မဲဆန္ဒရှင်များ" />
<meta property="article:section" content="Lead Story" />
<meta property="article:published_time" content="2020-07-03T04:48:34+00:00" />
<meta property="fb:app_id" content="DVB TV News" />
<meta property="og:image" content="http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="576" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://burmese.dvb.no/#website","url":"http://burmese.dvb.no/","name":"DVB TV News","inLanguage":"en-US","description":"Multimedia Group","potentialAction":[{"@type":"SearchAction","target":"http://burmese.dvb.no/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://burmese.dvb.no/archives/397452#primaryimage","inLanguage":"en-US","url":"http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o.jpg","width":720,"height":576},{"@type":"WebPage","@id":"http://burmese.dvb.no/archives/397452#webpage","url":"http://burmese.dvb.no/archives/397452","name":"\u1015\u103c\u100a\u103a\u1015\u101b\u1031\u102c\u1000\u103a\u1019\u1032\u1006\u1014\u1039\u1012\u101b\u103e\u1004\u103a\u1019\u103b\u102c\u1038 \u1000\u103c\u102d\u102f\u1010\u1004\u103a\u1019\u1032\u1015\u1031\u1038\u1014\u102d\u102f\u1004\u103a\u101b\u1014\u103a \u1015\u102f\u1036\u1005\u1036 (\u1041\u1045) \u1005\u1010\u1004\u103a\u1011\u102f\u1010\u103a\u101a\u1030\u1014\u102d\u102f\u1004\u103a\u1015\u103c\u102e - DVB","isPartOf":{"@id":"http://burmese.dvb.no/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"http://burmese.dvb.no/archives/397452#primaryimage"},"datePublished":"2020-07-03T04:48:34+00:00","dateModified":"2020-07-03T04:48:34+00:00","author":{"@id":"http://burmese.dvb.no/#/schema/person/876558231c2be355299892e1931d40be"},"description":"\u1042\u1040\u1042\u1040 \u101b\u103d\u1031\u1038\u1000\u1031\u102c\u1000\u103a\u1015\u103d\u1032\u1021\u1010\u103d\u1000\u103a \u1015\u103c\u100a\u103a\u1015\u101b\u1031\u102c\u1000\u103a\u1019\u1032\u1006\u1014\u1039\u1012\u101b\u103e\u1004\u103a\u1010\u103d\u1031 \u1000\u103c\u102d\u102f\u1010\u1004\u103a\u1006\u1014\u1039\u1012\u1019\u1032 \u101c\u1000\u103a\u1019\u103e\u1010\u103a\u1014\u1032\u1037 \u1006\u1014\u1039\u1012\u1019\u1032\u1015\u1031\u1038\u1014\u102d\u102f\u1004\u103a\u1016\u102d\u102f\u1037 \u1007\u1030\u101c\u102d\u102f\u1004\u103a \u1043 \u101b\u1000\u103a\u1000\u1005\u1015\u103c\u102e\u1038 \u00a0 \u101e\u1000\u103a\u1006\u102d\u102f\u1004\u103a\u101b\u102c\u101e\u1036\u101b\u102f\u1036\u1038\u1010\u103d\u1031\u1019\u103e\u102c\u00a0 \u1015\u102f\u1036\u1005\u1036 (\u1041\u1045)","potentialAction":[{"@type":"ReadAction","target":["http://burmese.dvb.no/archives/397452"]}]},{"@type":["Person"],"@id":"http://burmese.dvb.no/#/schema/person/876558231c2be355299892e1931d40be","name":"DVB","image":{"@type":"ImageObject","@id":"http://burmese.dvb.no/#authorlogo","inLanguage":"en-US","url":"http://2.gravatar.com/avatar/ed8aea2db188457cd1f274a23a9e9839?s=96&d=identicon&r=g","caption":"DVB"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//burmese.dvb.no' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ Comments Feed" href="http://burmese.dvb.no/archives/397452/feed" />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://burmese.dvb.no/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<link rel='stylesheet' id='olympus-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Padauk%3A400%2C700%2C400i%2C700i&#038;subset=latin%2Cmyanmar&#038;display=swap&#038;ver=2.0.5'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://burmese.dvb.no/?p=397452' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F397452" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F397452&#038;format=xml" />
			<meta property="fb:pages" content="191574990881009" />
							<meta property="ia:markup_url_dev" content="http://burmese.dvb.no/archives/397452?ia_markup=1" />
				<link rel="shortcut icon" href="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
	<!-- Fonts Plugin CSS - https://fontsplugin.com/ -->
	<style>
		body, #content, .entry-content, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .widget-area, .widget, .sidebar, #sidebar, footer, .footer, #footer, .site-footer {
font-family: "Padauk";
font-weight: 400;
 }
#site-title, .site-title, #site-title a, .site-title a, .entry-title, .entry-title a, h1, h2, h3, h4, h5, h6, .widget-title {
font-family: "Padauk";
font-style: normal;
font-weight: 700;
 }
button, input, select, textarea {
font-family: "Padauk";
 }
#site-title, .site-title, #site-title a, .site-title a, #logo, #logo a, .logo, .logo a {
font-family: "Padauk";
 }
#site-description, .site-description {
font-family: "Padauk";
 }
.menu, .page_item a, .menu-item a {
font-family: "Padauk";
 }
.entry-content, .entry-content p, .post-content, .page-content, .post-excerpt, .entry-summary, .entry-excerpt, .excerpt, .excerpt p {
font-family: "Padauk";
 }
.entry-title, .entry-title a, .post-title, .post-title a, .page-title, .entry-content h1, #content h1 {
font-family: "Padauk";
 }
.entry-content h2, .post-content h2, .page-content h2, #content h2 {
font-family: "Padauk";
 }
.entry-content h3, .post-content h3, .page-content h3, #content h3 {
font-family: "Padauk";
 }
.entry-content h4, .post-content h4, .page-content h4, #content h4 {
font-family: "Padauk";
 }
.entry-content h5, .post-content h5, .page-content h5, #content h5 {
font-family: "Padauk";
 }
.entry-content h6, .post-content h6, .page-content h6, #content h6 {
font-family: "Padauk";
 }
.widget-title, .widget-area h1, .widget-area h2, .widget-area h3, .widget-area h4, .widgets-area h5, .widget-area h6 {
font-family: "Padauk";
 }
.widget-area, .widget, .sidebar, #sidebar {
font-family: "Padauk";
 }
footer h1, footer h2, footer h3, footer h4, footer h5, footer h6,
												.footer h1, .footer h2, .footer h3, .footer h4, .footer h5, .footer h6
												#footer h1, #footer h2, #footer h3, #footer h4, #footer h5, #footer h6 {
font-family: "Padauk";
 }
footer, #footer, .footer, .site-footer {
font-family: "Padauk";
 }
	</style>
	<!-- Fonts Plugin CSS -->
	</head>

<body class="post-template-default single single-post postid-397452 single-format-standard">
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container" style="min-height:90px;">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /30303200/LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });</script></div></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://english.dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင်း</a>
<ul class="sub-menu">
	<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a title="ဓာတ္ပံု" href="http://burmese.dvb.no/archives/category/photos">ဓာတ်ပုံ</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">နိုင်ငံရေး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ရွေးကောက်ပွဲ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ရွေးကောက်ပွဲ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပွားရေး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည်းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">ကျန်းမာရေး</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာရေး</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမှုရေး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာရေး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ်ရေး</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အနုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မှုခင်း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a>
	<ul class="sub-menu">
		<li id="menu-item-381021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-381021"><a href="http://burmese.dvb.no/archives/category/news/sports-news/one_championship">ONE CHAMPIONSHIP</a></li>
	</ul>
</li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သဘာဝပတ်ဝန်းကျင်/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သတင်းမီဒီယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ်သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ်သမား</a></li>
	<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">နိုင်ငံတကာ</a></li>
	<li id="menu-item-311369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311369"><a href="http://burmese.dvb.no/archives/category/special/%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%9b%e1%80%ac">တိုင်းရင်းသားရေးရာ</a></li>
</ul>
</li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ဆောင်းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/features/analysis">သုံးသပ်ချက်</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/features/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-315219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315219"><a href="http://burmese.dvb.no/archives/category/%e1%80%a1%e1%80%9a%e1%80%b9%e1%80%92%e1%80%ae%e1%80%90%e1%80%ac%e1%80%a1%e1%80%ac%e1%80%b1%e1%80%98%e1%80%ac%e1%80%b9">အယ်ဒီတာအာဘော်</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">မေးမြန်းခန်း</a></li>
<li id="menu-item-311389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311389"><a href="http://burmese.dvb.no/archives/category/letters">ရင်ဖွင့်စာ</a></li>
<li id="menu-item-311498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311498"><a href="http://burmese.dvb.no/archives/category/%e1%81%bf%e1%80%84%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8">ငြိမ်းချမ်းရေး</a></li>
<li id="menu-item-339705" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-339705"><a href="http://burmese.dvb.no/archives/category/2012election">ရွေးကောက်ပွဲ</a>
<ul class="sub-menu">
	<li id="menu-item-395922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-395922"><a href="http://burmese.dvb.no/archives/category/2012election/%e1%81%82%e1%81%80%e1%81%82%e1%81%80-%e1%80%9b%e1%80%bd%e1%80%b1%e1%80%b8%e1%80%80%e1%80%b1%e1%80%ac%e1%80%80%e1%80%ba%e1%80%95%e1%80%bd%e1%80%b2">၂၀၂၀ ရွေးကောက်ပွဲ</a></li>
	<li id="menu-item-397457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397457"><a href="http://burmese.dvb.no/archives/category/2012election/%e1%80%85%e1%80%89%e1%80%ba%e1%80%b8%e1%80%85%e1%80%89%e1%80%ba%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8%e1%80%85%e1%80%ac%e1%80%b8-%e1%80%99%e1%80%b2%e1%80%90%e1%80%95%e1%80%bc%e1%80%ac%e1%80%b8%e1%80%85">စဉ်းစဉ်းစားစား မဲတပြား</a></li>
	<li id="menu-item-397462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397462"><a href="http://burmese.dvb.no/archives/category/2012election/your-vote">Your Vote</a></li>
	<li id="menu-item-397461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397461"><a href="http://burmese.dvb.no/archives/category/2012election/party-profiles">Party Profiles</a></li>
	<li id="menu-item-397460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397460"><a href="http://burmese.dvb.no/archives/category/2012election/my-vote">My Vote</a></li>
	<li id="menu-item-397459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397459"><a href="http://burmese.dvb.no/archives/category/2012election/election-bus">Election Bus</a></li>
	<li id="menu-item-397458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397458"><a href="http://burmese.dvb.no/archives/category/2012election/any-questions">Any Questions?</a></li>
</ul>
</li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside>  /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>

	</header><!--/header-->


<!-- /30303200/WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB1'); });</script></div>

<!-- /30303200/WLB2 -->
<!-- <div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB2'); });</script></div> -->

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-397452" class="entry fix post-397452 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-2012election category-news category-84716 tag-85333 tag-85332 tag-85334">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/2012election" rel="category tag">ရွေးကောက်ပွဲ</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင်း</a> <a href="http://burmese.dvb.no/archives/category/2012election/%e1%81%82%e1%81%80%e1%81%82%e1%81%80-%e1%80%9b%e1%80%bd%e1%80%b1%e1%80%b8%e1%80%80%e1%80%b1%e1%80%ac%e1%80%80%e1%80%ba%e1%80%95%e1%80%bd%e1%80%b2" rel="category tag">၂၀၂၀ ရွေးကောက်ပွဲ</a>			</p>
				<h1 class="entry-title">ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ</h1>
					<div class="entry-thumb">
				<img width="720" height="576" src="http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o.jpg 720w, http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o-360x288.jpg 360w, http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o-500x400.jpg 500w, http://burmese.dvb.no/wp-content/uploads/2020/07/106508257_3222347517811052_6912176722692835561_o-622x498.jpg 622w" sizes="(max-width: 720px) 100vw, 720px" />												</div>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/webteam" title="Posts by DVB" rel="author">DVB</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					3 July 2020									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					<i class="email-toggle icon-envelope"></i><span class="tooltip hidden"> Email</span>
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/2012election" rel="category tag">ရွေးကောက်ပွဲ</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင်း</a> &middot; <a href="http://burmese.dvb.no/archives/category/2012election/%e1%81%82%e1%81%80%e1%81%82%e1%81%80-%e1%80%9b%e1%80%bd%e1%80%b1%e1%80%b8%e1%80%80%e1%80%b1%e1%80%ac%e1%80%80%e1%80%ba%e1%80%95%e1%80%bd%e1%80%b2" rel="category tag">၂၀၂၀ ရွေးကောက်ပွဲ</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F397452&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/397452','ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p><span style="font-weight: 400;">၂၀၂၀ ရွေးကောက်ပွဲအတွက် ပြည်ပရောက်မဲဆန္ဒရှင်တွေ ကြိုတင်ဆန္ဒမဲ လက်မှတ်နဲ့ ဆန္ဒမဲပေးနိုင်ဖို့ ဇူလိုင် ၃ ရက်ကစပြီး   သက်ဆိုင်ရာသံရုံးတွေမှာ  ပုံစံ (၁၅) တွေကို  စတင်ထုတ်ယူနိုင်ပြီလို့ ပြည်ထောင်စုရွေးကောက်ပွဲကော်မရှင်က ထုတ်ပြန်ပါတယ်။ </span></p>
<p><span style="font-weight: 400;">ပုံစံ(၁၅) တွေကို ပြည်ထောင်စု ရွေးကောက်ပွဲ ကော်မရှင် Website၊ နိုင်ငံခြားရေး ဝန်ကြီးဌာန Website နဲ့ သက်ဆိုင်ရာသံရုံး Website တွေမှာလည်း Download ရယူနိုင်ပါတယ်။</span></p>
<p><span style="font-weight: 400;">ပြည်ပရောက် မဲဆန္ဒရှင်တွေ အချက်အလက် ဖြည့်သွင်းပြီးတဲ့ ပုံစံ (၁၅) တွေကိုတော့  ဇူလိုင် ၁၆ ရက်မှ ဩဂုတ် ၅ ရက်နေ့အထိ သက်ဆိုင်ရာသံရုံးတွေကို ပြန်လည် ပေးပို့ရမှာဖြစ်ပါတယ်။</span></p><div class="S4nIPqmu" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><center><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://dkmadsnetwork.com/www/delivery/ajs.php':'http://dkmadsnetwork.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://dkmadsnetwork.com/www/delivery/ck.php?n=a4b843a5&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://dkmadsnetwork.com/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a4b843a5' border='0' alt='' /></a></noscript></center></div>
<p><span style="font-weight: 400;">အသက် ၁၈ နှစ်ကျော်တဲ့ ပြည်ပရောက် မြန်မာနိုင်ငံသားတွေ ကြိုတင်ဆန္ဒမဲပေးနိုင်ဖို့ ပြည်ပနိုင်ငံအသီးသီးရှိ မြန်မာသံရုံးတွေကလည်း သက်ဆိုင်ရာ သံရုံးလူမှုကွန်ရက်စာမျက်နှာတွေမှာ အသိပေး ထုတ်ပြန်ထားပါတယ်။</span></p>
<p><span style="font-weight: 400;">သံရုံးတွေအနေနဲ့ ပြန်လည်လက်ခံရရှိတဲ့ ပြည့်စုံစွာဖြည့်စွက်ထားတဲ့ ပုံစံ (၁၅) တွေကို နိုင်ငံခြားရေးဌာနကတဆင့် ပြည်ထောင်စုရွေးကောက်ပွဲကော်မရှင်ထံသို့ဆက်လက်ပေးပို့ သွားမယ်လို့ လည်းဆိုပါတယ်။ </span></p>
<p><span style="font-weight: 400;">ကမ္ဘာအနှံ့ မြန်မာသံရုံးနဲ့ ကောင်စစ်ဝန်ရုံးရှိတဲ့ မြို့ပေါင်း ၄၀ ကျော်ရှိရာမှာ ပြီးခဲ့တဲ့ ၂၀၁၅ အထွေထွေရွေးကောက်ပွဲတုန်းက ပြည်ပနိုင်ငံတွေကနေ ကြိုတင်မဲပေးခဲ့ကြတဲ့ မဲဆန္ဒရှင်အရေအတွက်ဟာ  ၃၀၀၀၀ ကျော်လောက်ပဲ ရှိတယ်လို့  ကော်မရှင်ထံက သိရပါတယ်။</span></p>
<p><span style="font-weight: 400;">ပြည်ပနိုင်ငံတွေမှာ တရားဝင်ရော၊ တရားမဝင်ပါ သွားရောက်အလုပ်လုပ်ကိုင်နေကြတဲ့ မြန်မာနိုင်ငံသားအရေအတွက်ဟာ  ထိုင်းနဲ့မလေးရှားနိုင်ငံမှာတင် ၄ သန်းလောက်ရှိနေပြီး သူတို့ရဲ့ မဲပေးပိုင်ခွင့်ဟာ လက်ရှိအချိန်အထိ မသေချာသေးဘူးလို့ ရွေးကောက်ပွဲဆိုင်ရာ ပြည်သူ့လှုပ်ရှားမှုအဖွဲ့က ပြောထားပါတယ်။ </span></p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%80%e1%80%bc%e1%80%ad%e1%80%af%e1%80%90%e1%80%84%e1%80%ba%e1%80%99%e1%80%b2%e1%80%95%e1%80%b1%e1%80%b8%e1%80%94%e1%80%ad%e1%80%af%e1%80%84%e1%80%ba%e1%80%9b%e1%80%94%e1%80%ba" rel="tag">ကြိုတင်မဲပေးနိုင်ရန်</a><a href="http://burmese.dvb.no/archives/tag/%e1%80%95%e1%80%af%e1%80%b6%e1%80%85%e1%80%b6-%e1%81%81%e1%81%85-%e1%80%85%e1%80%90%e1%80%84%e1%80%ba%e1%80%91%e1%80%af%e1%80%90%e1%80%ba%e1%80%9a%e1%80%b0%e1%80%94%e1%80%ad%e1%80%af%e1%80%84" rel="tag">ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ</a><a href="http://burmese.dvb.no/archives/tag/%e1%80%95%e1%80%bc%e1%80%8a%e1%80%ba%e1%80%95%e1%80%9b%e1%80%b1%e1%80%ac%e1%80%80%e1%80%ba%e1%80%99%e1%80%b2%e1%80%86%e1%80%94%e1%80%b9%e1%80%92%e1%80%9b%e1%80%be%e1%80%84%e1%80%ba%e1%80%99%e1%80%bb" rel="tag">ပြည်ပရောက်မဲဆန္ဒရှင်များ</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="">
 <!-- /30303200/MR3 -->
<div id='div-gpt-adunit-MR3' class='ad_col_one' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-MR3'); });</script></div>
    
    <!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
    <div class="adunit" data-adunit="w.burmese.dvb.no-300x250-2" data-dimensions="300x250"  data-size-mapping="336x280-300x250"></div>

</div>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/397440" rel="prev"><strong>Previous story</strong> <span>ကြိုတင်ဆန္ဒမဲပေးနိုင်ရေး ဆောင်ရွက်ရန် ရွေးကောက်ပွဲကော်မရှင် အသိပေးကြေညာ </span></a></li>
						<li class="next"></li>
					</ul>
										
				

<!-- Bur_MatchContent_onBurmeseStoryPage -->
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->



				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title fix"><span>DVB TV News &#8211; ရုပ်သံ သတင်း</span></h3><div class="textwidget custom-html-widget"><!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
<div class="adunit" data-adunit="w.burmese.dvb.no-300x250-1" data-dimensions="300x250" data-size-mapping="336x280-300x250"></div>

<iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlP-JbFaD2FseLEZ47PQJS_L" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a href="https://www.facebook.com/dvbelection/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2020/01/82789516_1053556931647744_2553553001742598144_n.jpg" alt="Facebook" width="300" height="120"></a>

</div></li><li id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title fix"><span>DVB &#8211; Today Special Show</span></h3><div class="textwidget custom-html-widget"><iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMw3Jv4c3Er0wpqbBAM42jw" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a href="http://burmese.dvb.no/covid19" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2020/03/2-6.jpg" alt="COVID19 news Live" width="300" height="120"></a>

</div></li><li id="text-46" class="widget widget_text">			<div class="textwidget"><p><!-- /30303200/MR1 --></p>
<p><iframe title="COVID-19 ကူးစက်ဖြစ်ပွားမှု အခြေအနေ (13-03-2020)" aria-label="Table" id="datawrapper-chart-7YnBk" src="//datawrapper.dwcdn.net/7YnBk/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();
</script></p>
<p><!--

<p><a href="http://burmese.dvb.no/jobads" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/Job@dvb.jpg" alt="Jobs at DVB" width="300" height="100"></a></p>

--></p>
<p><a href="http://burmese.dvb.no/advertise-2" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2020/01/DVB-adsN.jpg" alt="Ethnic" width="300" height="100"></a></p>
<p><a href="https://www.facebook.com/DVBcollection/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2020/01/72483864_107870507300409_861635989368471552_o.jpg" alt="Facebook" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/archives/279660" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/07/DVB-SMS1.jpg" alt="DVB SMS" width="300" height="100"></a></p>
<p><a href="http://burmese.dvb.no/archives/category/news/facebook" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/51440623_386617058603946_4424343848533098496_n.jpg" alt="Facebook" width="300" height="120"></a></p>
<p><!--
<a href="http://burmese.dvb.no/jobads" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/09/Sidebar-small-size-1.jpg" alt="DVB jobads" width="300" height="100"></a> --></p>
<p><!--
<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>
--></p>
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင်းဓာတ်ပုံ</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2020/07/105577758_3357775147590769_6735864960913975971_o-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/397106">
							မြေနီကုန်းတွင် စည်ပင်က ရေမြောင်းတူးစဉ် ၈ ထပ်တိုက်အောက်ခြေမှ အက်ကြောင်းများဖြစ်ပေါ် (ဓာတ်ပုံ) 						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2020/06/DSC0258-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/396981">
							တောင်ထိပ်ပေါ်တက်ပြီး ခက်ခက်ခဲခဲ အင်တာနက်သုံးနေကြရသည့် ဘူးသီးတောင်မြို့က လူငယ်များ (ဓာတ်ပုံ)						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2020/06/NawThway-give-way-Rakkhine-3-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/395568">
							သရုပ်ဆောင်နေတိုး ရခိုင်စစ်ရှောင်များအတွက် တဲအိမ် ၁၅ လုံး လှူဒါန်း(ဓာတ်ပုံ)						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2020/06/IMG_9036-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/395052">
							မွေးနေ့ဆုတောင်းဓာတ်ပုံ ၇၅၀၀ ဖြင့် ဖန်တီးထားသည့် ဒေါ်အောင်ဆန်းစုကြည်၏ရုပ်ပုံပိုစတာ  						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><p><!-- /30303200/MR2 --></p>
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR2'); });</script></div>
<p><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/DVBSatellite02-min.jpg" alt="DVBSatellite" width="300" height="173"></p>
<div id='div-gpt-ad-1489119028205-1' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489119028205-1'); });</script></div>
<p><a href="https://www.facebook.com/dvblawlab/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/Lawlab-logo-300-120-1-min.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>
<p><a href="https://www.facebook.com/moviecrazydvb/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/12/2018-12-12.jpg" alt="Movie Crazy" width="300" height="100"></a></p>
<p><a href="https://www.facebook.com/talk2dvb" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/talk-2-DVB-min.jpg" alt="Talk to DVB" width="300" height="100"></a></p>
</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396212" rel="bookmark" title="ဆောင်းဦးလှိုင်ရေးပြီး ထိပ်တန်းအမျိုးသမီးတေးသံရှင် ၅ ဦးသီဆိုသည့် ဒို့ကမ္ဘာသီချင်း (ရုပ်သံ)">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဆောင်းဦးလှိုင်ရေးပြီး ထိပ်တန်းအမျိုးသမီးတေးသံရှင် ၅ ဦးသီဆိုသည့် ဒို့ကမ္ဘာသီချင်း (ရုပ်သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396371" rel="bookmark" title="ရမ်းဗြဲမြို့နယ်တွင် အဓမ္မပြုကျင့်၊ ပစ္စည်းယူ လူသတ်ခဲ့သူ ၁ ဦး သေဒဏ်ချမှတ်ခံရ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ရမ်းဗြဲမြို့နယ်တွင် အဓမ္မပြုကျင့်၊ ပစ္စည်းယူ လူသတ်ခဲ့သူ ၁ ဦး သေဒဏ်ချမှတ်ခံရ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396323" rel="bookmark" title="အသက်အငယ်ဆုံး မြန်မာအိုင်ဒေါစတား အေးမြဖြူသီချင်းသစ်-“လွမ်းနေလို့”(ရုပ်သံ)">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">အသက်အငယ်ဆုံး မြန်မာအိုင်ဒေါစတား အေးမြဖြူသီချင်းသစ်-“လွမ်းနေလို့”(ရုပ်သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396538" rel="bookmark" title="မိုင်းခွဲတိုက်ခိုက်ခံရသည့် ကုန်ကားနှင့်ဆန်များ ပြန်သယ်ခွင့်ပေးရန် တောင်းဆို">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">မိုင်းခွဲတိုက်ခိုက်ခံရသည့် ကုန်ကားနှင့်ဆန်များ ပြန်သယ်ခွင့်ပေးရန် တောင်းဆို</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396679" rel="bookmark" title="သမီးရည်းစားစုံတွဲအား သေနတ်ဖြင့် ပစ်ခတ်ခဲ့သူအပါအဝင် ၄ ဦးကို ဖမ်းမိ">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">သမီးရည်းစားစုံတွဲအား သေနတ်ဖြင့် ပစ်ခတ်ခဲ့သူအပါအဝင် ၄ ဦးကို ဖမ်းမိ</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396237" rel="bookmark" title="ရော့ခ်စတားဇော်ဝင်းထွဋ်၏ မာကျူရီညတေးအယ်လ်ဘမ် ကျပ် ၆ ထောင်ဖြင့် ရောင်းချ">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ရော့ခ်စတားဇော်ဝင်းထွဋ်၏ မာကျူရီညတေးအယ်လ်ဘမ် ကျပ် ၆ ထောင်ဖြင့် ရောင်းချ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/397452" rel="bookmark" title="ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396303" rel="bookmark" title="ရှမ်းပြည်နယ်တွင် လယ်ယာမြေလုပ်ပိုင်ခွင့် ပုံစံ ၇ ကို လွဲမှားထုတ်ပေးသည့်ဝန်ထမ်း ၆ ဦးကို အရေးယူ">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ရှမ်းပြည်နယ်တွင် လယ်ယာမြေလုပ်ပိုင်ခွင့် ပုံစံ ၇ ကို လွဲမှားထုတ်ပေးသည့်ဝန်ထမ်း ၆ ဦးကို အရေးယူ</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/396292" rel="bookmark" title="လားရှိုးမြို့နယ်၌ ငွေကျပ်  ၆၀၈ ဘီလီယံကျော်တန်ဖိုးရှိ မူးယစ်ဆေးဝါးများ မီးရှို့ဖျက်ဆီး ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">လားရှိုးမြို့နယ်၌ ငွေကျပ်  ၆၀၈ ဘီလီယံကျော်တန်ဖိုးရှိ မူးယစ်ဆေးဝါးများ မီးရှို့ဖျက်ဆီး 		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/396287" rel="bookmark" title="တရုတ်နိုင်ငံ၌ လူသတ်မှုကျူးလွန်ခဲ့သည့် မြန်မာနိုင်ငံသား ၂ ဦးကို ဖမ်းဝရမ်းထုတ်">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">တရုတ်နိုင်ငံ၌ လူသတ်မှုကျူးလွန်ခဲ့သည့် မြန်မာနိုင်ငံသား ၂ ဦးကို ဖမ်းဝရမ်းထုတ်</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/397452" rel="bookmark" title="ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							ပြည်ပရောက်မဲဆန္ဒရှင်များ ကြိုတင်မဲပေးနိုင်ရန် ပုံစံ (၁၅) စတင်ထုတ်ယူနိုင်ပြီ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/397440" rel="bookmark" title="ကြိုတင်ဆန္ဒမဲပေးနိုင်ရေး ဆောင်ရွက်ရန် ရွေးကောက်ပွဲကော်မရှင် အသိပေးကြေညာ ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							ကြိုတင်ဆန္ဒမဲပေးနိုင်ရေး ဆောင်ရွက်ရန် ရွေးကောက်ပွဲကော်မရှင် အသိပေးကြေညာ 						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/397446" rel="bookmark" title="ဒဲဂလစ်ရှ်၊ ရှန်ကလေတို့လို ဂန္တဝင်နည်းပြတွေနဲ့ ဘယ်တော့မှနှိုင်းယှဉ်မှာမဟုတ်ပါဘူး &#8211; ကလော့">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							ဒဲဂလစ်ရှ်၊ ရှန်ကလေတို့လို ဂန္တဝင်နည်းပြတွေနဲ့ ဘယ်တော့မှနှိုင်းယှဉ်မှာမဟုတ်ပါဘူး &#8211; ကလော့						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/397443" rel="bookmark" title="လီဗာပူးကရှာကွီရီ ချန်ပီယံအစစ်အမှန်ကစားသမားမဟုတ်ဟု ဆွစ်ဇာလန်နည်းပြဝေဖန်">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							လီဗာပူးကရှာကွီရီ ချန်ပီယံအစစ်အမှန်ကစားသမားမဟုတ်ဟု ဆွစ်ဇာလန်နည်းပြဝေဖန်						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/397428" rel="bookmark" title="ပြင်သစ်အိုးပင်းပြိုင်ပွဲတွင် ပရိသတ် ၆၀ ရာခိုင်နှုန်းခန့် ဝင်ကြည့်ရှုခွင့်ပေးမည်">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							ပြင်သစ်အိုးပင်းပြိုင်ပွဲတွင် ပရိသတ် ၆၀ ရာခိုင်နှုန်းခန့် ဝင်ကြည့်ရှုခွင့်ပေးမည်						</span>
					</a>
				</li>
			</ul>
	</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင်း">သတင်း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="နိုင်ငံရေး">နိုင်ငံရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပွားရေး">စီးပွားရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမှုရေး">လူမှုရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="ကျန်းမာရေး">ကျန်းမာရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာရေး">ဘာသာရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာရေး">ပညာရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ်သမား">အလုပ်သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ်သမား">လယ်သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အနုပညာ">အနုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ်ရေး">စစ်ရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မှုခင်း">မှုခင်း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">နိုင်ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="နိုင်ငံတကာ">သတင်း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/features/asia-calling" alt="အာရှဒေသ">အာရှဒေသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ဆောင်းပါး">ဆောင်းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="မေးမြန်းခန်း">မေးမြန်းခန်း</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လွှတ်တော်ရေးရာ">လွှတ်တော်ရေးရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features/analysis" alt="သုံးသပ်ချက်">သုံးသပ်ချက်</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင်းတို">သတင်းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>
 
 <!-- <div>
   
  	<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1526356912","Popup","1526357632"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1526356912","Popup","1526357515"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

</div> -->

<!-- <div id='Ambient-Mobile-Pop-up' style='position:fixed; bottom: 0px; left: 0px; width: 100%; text-align: center;'>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: https://burmese.dvb.no, size: 1x1 - mobile, zone: popup */
_abdm.push(["1526356912","Popup","1526357632"]);
</script>
<script src="https://gamma.cachefly.net/js/m_adnetwork.js" type="text/javascript"></script>
</div>

<div id='Ambient-PC-Pop-up' style='position:fixed;bottom:0px;right:0px;'>
<script type="text/javascript">
var _abd = _abd || [];
/* load placement for account: , site: https://burmese.dvb.no, size: 1x1 - pc, zone: popup */
_abd.push(["1526356912","Popup","1526357515"]);
</script>
<script src="https://gamma.cachefly.net/js/adnetwork.js" type="text/javascript"></script>
</div> -->

</body>
</html>