<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>


    <!-- MyOpenAds -->
    <script async data-cfasync="false" src="https://static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>

    <div class="clauncher">
    <script>
    (moaKnl = window.moaKnl || []).push({
    pid:"pid_15d7e8d18a3946f4cc00b95458877c51",
    aid:"fid_a03f30920dda523189167c73eb28028b",
    container:"clauncher", fscount:1});
    </script>
    <script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    </div>

    
<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />
<meta property="fb:use_automatic_ad_placement" content="enable=true placement_id=626796564494835_626843954490096">
<meta property="fb:op-recirculation-ads" content="enable=true placement_id=626796564494835_626796584494833">

<!-- MOA dock show kyawngyar on your webpage -->
 <div class="roselia">
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"did_1e7e5a839a065572a77d4ccd49641234",
    container:"roselia"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
</div> 

<!-- MOA Page takeover to show kyawngyar on your webpage 
      <div class="clauncher">
    <script>
      (moaKnl = window.moaKnl || []).push({
        pid:"pid_15d7e8d18a3946f4cc00b95458877c51",
        aid:"fid_a03f30920dda523189167c73eb28028b",
        container:"clauncher", fscount:2});
    </script>
    <script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    </div> -->


<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

    
    
            googletag.cmd.push(function() {


            var REFRESH_KEY = 'refresh';
            var REFRESH_VALUE = 'true';
            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
				addSize([320, 700], [320, 100]).
				addSize([375, 667], [320, 100]).
				addSize([411, 731], [320, 100]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_BUR_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB1', [[728, 90], [468, 60], [970, 90], [320,100], [320, 50]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB2', [[728, 90], [468, 60], [970, 90], [320, 100], [320, 50]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-0').addService(googletag.pubads());
//modified 20170317 - ymn @ DVB Yangon
    		googletag.defineSlot('/30303200/DVB_BUR_HP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();	

            var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                var slot = event.slot;
                if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                    setTimeout(function() {
                        googletag.pubads().refresh([slot]);
                    }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                }
            });	
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>  ရခိုင်ပြည်နယ်ကဏ္ဍအသီးသီးတွင် ပြဿနာပေါင်းများစွာရှိ၊ သတိထားလုပ်နေရဟု ဝန်ကြီးချုပ်ပြော | DVB</title>
<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//burmese.dvb.no' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; ရခိုင်ပြည်နယ်ကဏ္ဍအသီးသီးတွင် ပြဿနာပေါင်းများစွာရှိ၊ သတိထားလုပ်နေရဟု ဝန်ကြီးချုပ်ပြော Comments Feed" href="http://burmese.dvb.no/archives/340515/feed" />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://burmese.dvb.no/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://burmese.dvb.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2'  media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://burmese.dvb.no/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://burmese.dvb.no/archives/340515" />
<link rel='shortlink' href='http://burmese.dvb.no/?p=340515' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F340515" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F340515&#038;format=xml" />
			<meta property="fb:pages" content="191574990881009" />
			<link rel="shortcut icon" href="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
</head>

<body class="post-template-default single single-post postid-340515 single-format-standard">
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container" style="min-height:90px;">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /30303200/LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });</script></div></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://english.dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင်း</a>
<ul class="sub-menu">
	<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a title="ဓာတ္ပံု" href="http://burmese.dvb.no/archives/category/photos">ဓာတ်ပုံ</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">နိုင်ငံရေး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ရွေးကောက်ပွဲ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ရွေးကောက်ပွဲ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပွားရေး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည်းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">ကျန်းမာရေး</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာရေး</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမှုရေး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာရေး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ်ရေး</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အနုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မှုခင်း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သဘာဝပတ်ဝန်းကျင်/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သတင်းမီဒီယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ်သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ်သမား</a></li>
	<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">နိုင်ငံတကာ</a></li>
	<li id="menu-item-311369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311369"><a href="http://burmese.dvb.no/archives/category/special/%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%9b%e1%80%ac">တိုင်းရင်းသားရေးရာ</a></li>
</ul>
</li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ဆောင်းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/features/analysis">သုံးသပ်ချက်</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/features/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-315219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315219"><a href="http://burmese.dvb.no/archives/category/%e1%80%a1%e1%80%9a%e1%80%b9%e1%80%92%e1%80%ae%e1%80%90%e1%80%ac%e1%80%a1%e1%80%ac%e1%80%b1%e1%80%98%e1%80%ac%e1%80%b9">အယ်ဒီတာအာဘော်</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">မေးမြန်းခန်း</a></li>
<li id="menu-item-311389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311389"><a href="http://burmese.dvb.no/archives/category/letters">ရင်ဖွင့်စာ</a></li>
<li id="menu-item-311498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311498"><a href="http://burmese.dvb.no/archives/category/%e1%81%bf%e1%80%84%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8">ငြိမ်းချမ်းရေး</a></li>
<li id="menu-item-339705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339705"><a href="http://burmese.dvb.no/archives/category/2012election">ရွေးကောက်ပွဲ</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside>  /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>

	</header><!--/header-->


<!-- /30303200/WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB1'); });</script></div>

<!-- /30303200/WLB2 -->
<!-- <div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB2'); });</script></div> -->

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-340515" class="entry fix post-340515 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-politics-new category-news tag-62765 tag-62766">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/news/politics-new" rel="category tag">နိုင်ငံရေး</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင်း</a>			</p>
				<h1 class="entry-title">ရခိုင်ပြည်နယ်ကဏ္ဍအသီးသီးတွင် ပြဿနာပေါင်းများစွာရှိ၊ သတိထားလုပ်နေရဟု ဝန်ကြီးချုပ်ပြော</h1>
					<div class="entry-thumb">
				<img width="2048" height="1152" src="http://burmese.dvb.no/wp-content/uploads/2019/08/unp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://burmese.dvb.no/wp-content/uploads/2019/08/unp.jpg 2048w, http://burmese.dvb.no/wp-content/uploads/2019/08/unp-430x242.jpg 430w, http://burmese.dvb.no/wp-content/uploads/2019/08/unp-768x432.jpg 768w, http://burmese.dvb.no/wp-content/uploads/2019/08/unp-680x383.jpg 680w, http://burmese.dvb.no/wp-content/uploads/2019/08/unp-622x350.jpg 622w" sizes="(max-width: 2048px) 100vw, 2048px" />												</div>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/dvb05" title="Posts by ဒီဗီြဘီ" rel="author">ဒီဗီြဘီ</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					3 August 2019									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					<i class="email-toggle icon-envelope"></i><span class="tooltip hidden"> Email</span>
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/news/politics-new" rel="category tag">နိုင်ငံရေး</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင်း</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F340515&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/340515','ရခိုင်ပြည်နယ်ကဏ္ဍအသီးသီးတွင် ပြဿနာပေါင်းများစွာရှိ၊ သတိထားလုပ်နေရဟု ဝန်ကြီးချုပ်ပြော');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p><span style="font-weight: 400;">ရခိုင်ပြည်နယ်ရဲ့ ကဏ္ဍအသီးသီးကို လုပ်ဆောင်ရာမှာ ပြဿနာပေါင်းများစွာရှိနေတဲ့အတွက် သတိထားလုပ်ကိုင်ဆောင်ရွက်နေရတယ်လို့ ရခိုင်ပြည်နယ်ဝန်ကြီးချုပ်က ပြောပါတယ်။</span></p>
<p><span style="font-weight: 400;">ရခိုင်ပြည်နယ်၊ ကျောက်ဖြူမြို့ အထက ၁ ကျောင်းမှာ သြဂုတ် ၂ ရက်နေ့က ပြုလုပ်တဲ့ ပညာရေးဌာနမှ ဆရာ/ဆရာမများနဲ့ တွေ့ဆုံပွဲမှာ အခုလိုပြောဆိုခဲ့တာပါ။</span></p><div class="mT73aMhc" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Copy & paste this code to show kyawngyar on your webpage -->
<div class="golem"></div>
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"aid_1e7e5a4f90965572a77d4ccd49649d15",
    container:"golem"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script></div>
<p><span style="font-weight: 400;">ရခိုင်ပြည်နယ်ဝန်ကြီးချုပ် ဦးညီပုက “ကျနော်တို့ တခုခုလုပ်မယ်ကြံလိုက်ရင် ပညာရေးအပါအဝင် ဘယ်ကဏ္ဍမဆို ကောက်ကိုင်လိုက်ရင် ပြဿာပေါင်းမြောက်မြားစွာ၊ အဲဒါကို ဆရာမကြီးတွေ၊ ဆရာကြီးတွေ ပိုသိပါတယ်၊ ကျနော်တို့ဖြေရှင်းရတာ ပိုပြီးခက်ခဲပါတယ်။ ကျနော်တို့က ပြဿနာရှာနေတာ မဟုတ်ဘူး၊ ရှိခဲ့တဲ့ပြသနာကိုဖြေရှင်းနေရတာ အင်မတန်ခက်ခဲပါတယ်။ ကျနော်တို့ပြည်နယ် ပိုပြီးတော့ နက်နဲပါတယ်၊ ပိုပြီးတော့သိမ်မွေ့ပါတယ်။ ခုနက ကျနော်တို့ စိုးရိမ်ပြီးတော့ လုပ်ရတယ်၊ အန္တရာယ်တွေ အများကြီးရှိပါတယ်” လို့ ပြောပါတယ်။</span></p>
<p><span style="font-weight: 400;">ပညာရေးကဏ္ဍကိုမြှင့်တင်ရာမှာ တဦးနဲ့တဦးအပြစ်ပြောနေတာထက် ပူးပေါင်းလုပ်ကိုင်ဆောင်ရွက်ဖို့ လိုအပ်သလို ပညာရေးကဏ္ဍမှာ နှစ်ပေါင်းများစွာနိမ့်ကျနေခဲ့တာဟာ အားပေးမှုမရှိခဲ့အတွက် ပညာရေး ကဏ္ဍဟာ နိမ့်ကျနေရတယ်လို့လည်း ရခိုင်ပြည်နယ် ဝန်ကြီးချုပ်ဦးညီပုက ပြောပါတယ်။</span></p>
<p><span style="font-weight: 400;">“တယောက်နဲ့တယောက် အပြစ်တွေပြောနေမယ်၊ အခက်အခဲတွေကိုပဲ ဦးတည်နေမယ်ဆိုရင်တော့ ဒီအခက်အခဲဆိုတာထက် ကျနော်တို့အတွက် ပိုပြီးတော့ပေါ့ ပြဿနာတို့ဘာတို့ ဖြစ်လာနိုင်တဲ့ အနေအထားဖြစ်တဲ့အတွက် အချင်းချင်းတော့ နားလည်မှုနဲ့ သည်းခံမှုနဲ့ ပေါင်းစပ်ပြီးတော့ လုပ်ဖို့လိုအပ်မယ်ထင်ပါတယ်၊ အဲတော့ အကုန်ပြောရမယ်ဆိုရင်တော့ လိုအပ်ချက်တွေအများကြီးရှိပါတယ်” လို့ ပြောပါတယ်။</span></p>
<p><span style="font-weight: 400;">အဆိုပါတွေ့ဆုံပွဲကို ရခိုင်ပြည်နယ်ဝန်ကြီးချုပ် ဦးညီပု၊ ပြည်နယ်အစိုးရအဖွဲ့ဝင်တွေနဲ့ ပြည်နယ်တာဝန်ရှိသူတွေ ကျောက်ဖြူမြို့နယ် ဌာနဆိုင်ရ တာဝန်ရှိသူတွေနဲ့ ပညာရေးဌာနမှ ဆရာ/ဆရာမတွေ တက်ရောက်ခဲ့ကြပါတယ်။</span></p>
<p><span style="font-weight: 400;">ဆရာ/ဆရာမတွေက လက်ရှိသင်ကြားရေးနဲ့ပတ်သက်ပြီး အခက်အခဲတွေအပါအဝင် အဆင့်မြှင့်တိုးပေးထားတဲ့ ကျောင်းတွေမှာ သင်ကြားရေးဆရာ/ဆရာမ လိုအပ်ချက်တွေကို တင်ပြခဲ့ကြပါတယ်။</span></p>
<p><span style="font-weight: 400;">နောင်နောင်</span></p>
<hr />
<p>Zawgyi Version</p>
<p>ရခိုင္ျပည္နယ္က႑အသီးသီးတြင္ ျပႆနာေပါင္းမ်ားစြာရွိ၊ သတိထားလုပ္ေနရဟု ဝန္ႀကီးခ်ဳပ္ေျပာ</p>
<p>DVB</p>
<p>ရခိုင္ျပည္နယ္ရဲ႕ က႑အသီးသီးကို လုပ္ေဆာင္ရာမွာ ျပႆနာေပါင္းမ်ားစြာရွိေနတဲ့အတြက္ သတိထားလုပ္ကိုင္ေဆာင္႐ြက္ေနရတယ္လို႔ ရခိုင္ျပည္နယ္ဝန္ႀကီးခ်ဳပ္က ေျပာပါတယ္။</p>
<p>ရခိုင္ျပည္နယ္၊ ေက်ာက္ျဖဴၿမိဳ႕ အထက ၁ ေက်ာင္းမွာ ၾသဂုတ္ ၂ ရက္ေန႔က ျပဳလုပ္တဲ့ ပညာေရးဌာနမွ ဆရာ/ဆရာမမ်ားနဲ႔ ေတြ႕ဆုံပြဲမွာ အခုလိုေျပာဆိုခဲ့တာပါ။</p>
<p>ရခိုင္ျပည္နယ္ဝန္ႀကီးခ်ဳပ္ ဦးညီပုက “က်ေနာ္တို႔ တခုခုလုပ္မယ္ႀကံလိုက္ရင္ ပညာေရးအပါအဝင္ ဘယ္က႑မဆို ေကာက္ကိုင္လိုက္ရင္ ျပႆာေပါင္းေျမာက္ျမားစြာ၊ အဲဒါကို ဆရာမႀကီးေတြ၊ ဆရာႀကီးေတြ ပိုသိပါတယ္၊ က်ေနာ္တို႔ေျဖရွင္းရတာ ပိုၿပီးခက္ခဲပါတယ္။ က်ေနာ္တို႔က ျပႆနာရွာေနတာ မဟုတ္ဘူး၊ ရွိခဲ့တဲ့ျပသနာကိုေျဖရွင္းေနရတာ အင္မတန္ခက္ခဲပါတယ္။ က်ေနာ္တို႔ျပည္နယ္ ပိုၿပီးေတာ့ နက္နဲပါတယ္၊ ပိုၿပီးေတာ့သိမ္ေမြ႕ပါတယ္။ ခုနက က်ေနာ္တို႔ စိုးရိမ္ၿပီးေတာ့ လုပ္ရတယ္၊ အႏၲရာယ္ေတြ အမ်ားႀကီးရွိပါတယ္” လို႔ ေျပာပါတယ္။</p>
<p>ပညာေရးက႑ကိုျမႇင့္တင္ရာမွာ တဦးနဲ႔တဦးအျပစ္ေျပာေနတာထက္ ပူးေပါင္းလုပ္ကိုင္ေဆာင္႐ြက္ဖို႔ လိုအပ္သလို ပညာေရးက႑မွာ ႏွစ္ေပါင္းမ်ားစြာနိမ့္က်ေနခဲ့တာဟာ အားေပးမႈမရွိခဲ့အတြက္ ပညာေရး က႑ဟာ နိမ့္က်ေနရတယ္လို႔လည္း ရခိုင္ျပည္နယ္ ဝန္ႀကီးခ်ဳပ္ဦးညီပုက ေျပာပါတယ္။</p>
<p>“တေယာက္နဲ႔တေယာက္ အျပစ္ေတြေျပာေနမယ္၊ အခက္အခဲေတြကိုပဲ ဦးတည္ေနမယ္ဆိုရင္ေတာ့ ဒီအခက္အခဲဆိုတာထက္ က်ေနာ္တို႔အတြက္ ပိုၿပီးေတာ့ေပါ့ ျပႆနာတို႔ဘာတို႔ ျဖစ္လာႏိုင္တဲ့ အေနအထားျဖစ္တဲ့အတြက္ အခ်င္းခ်င္းေတာ့ နားလည္မႈနဲ႔ သည္းခံမႈနဲ႔ ေပါင္းစပ္ၿပီးေတာ့ လုပ္ဖို႔လိုအပ္မယ္ထင္ပါတယ္၊ အဲေတာ့ အကုန္ေျပာရမယ္ဆိုရင္ေတာ့ လိုအပ္ခ်က္ေတြအမ်ားႀကီးရွိပါတယ္” လို႔ ေျပာပါတယ္။</p>
<p>အဆိုပါေတြ႕ဆုံပြဲကို ရခိုင္ျပည္နယ္ဝန္ႀကီးခ်ဳပ္ ဦးညီပု၊ ျပည္နယ္အစိုးရအဖြဲ႕ဝင္ေတြနဲ႔ ျပည္နယ္တာဝန္ရွိသူေတြ ေက်ာက္ျဖဴၿမိဳ႕နယ္ ဌာနဆိုင္ရ တာဝန္ရွိသူေတြနဲ႔ ပညာေရးဌာနမွ ဆရာ/ဆရာမေတြ တက္ေရာက္ခဲ့ၾကပါတယ္။</p>
<p>ဆရာ/ဆရာမေတြက လက္ရွိသင္ၾကားေရးနဲ႔ပတ္သက္ၿပီး အခက္အခဲေတြအပါအဝင္ အဆင့္ျမႇင့္တိုးေပးထားတဲ့ ေက်ာင္းေတြမွာ သင္ၾကားေရးဆရာ/ဆရာမ လိုအပ္ခ်က္ေတြကို တင္ျပခဲ့ၾကပါတယ္။</p>
<p>ေနာင္ေနာင္</p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%9b%e1%80%81%e1%80%ad%e1%80%af%e1%80%84%e1%80%ba%e1%80%95%e1%80%bc%e1%80%8a%e1%80%ba%e1%80%94%e1%80%9a%e1%80%ba" rel="tag">ရခိုင်ပြည်နယ်</a><a href="http://burmese.dvb.no/archives/tag/%e1%80%9d%e1%80%94%e1%80%ba%e1%80%80%e1%80%bc%e1%80%ae%e1%80%b8%e1%80%81%e1%80%bb%e1%80%af%e1%80%95%e1%80%ba%e1%80%95%e1%80%bc%e1%80%b1%e1%80%ac" rel="tag">ဝန်ကြီးချုပ်ပြော</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="">
 <!-- /30303200/MR3 -->
<div id='div-gpt-adunit-MR3' class='ad_col_one' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-MR3'); });</script></div>
    
    <!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
    <div class="adunit" data-adunit="w.burmese.dvb.no-300x250-2" data-dimensions="300x250"  data-size-mapping="336x280-300x250"></div>

</div>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/340512" rel="prev"><strong>Previous story</strong> <span>သဘာဝပတ်ဝန်းကျင်ထိန်းသိမ်းရေး ကီလိုမီတာ ၈၀၀ နောက်ပြန်လမ်းလျှာက်သည့် အင်ဒိုအမျိုးသား</span></a></li>
						<li class="next"><a href="http://burmese.dvb.no/archives/340520" rel="next"><strong>Next story</strong> <span>မြန်မာနိုင်ငံ ရှေ့နေများကွန်ရက် နှစ်ပတ်လည် စုံညီအခမ်းအနား ကျင်းပ (ဓာတ်ပုံ)</span></a></li>
					</ul>
										
				

<!-- Bur_MatchContent_onBurmeseStoryPage -->
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->



				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-46" class="widget widget_text">			<div class="textwidget"><p><!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 --></p>
<div class="adunit" data-adunit="w.burmese.dvb.no-300x250-1" data-dimensions="300x250"  data-size-mapping="336x280-300x250"></div>
<p><!-- /30303200/MR1 --></p>
<p><a href="http://burmese.dvb.no/archives/category/2012election" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/07/backdrop_000003_00000-1.jpg" alt="Facebook" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/archives/category/news/facebook" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/51440623_386617058603946_4424343848533098496_n.jpg" alt="Facebook" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/jobads" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/Job@dvb.jpg" alt="Jobs at DVB" width="300" height="100"></a></p>
<p><a href="http://burmese.dvb.no/advertise-2" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/DVB-ads.jpg" alt="Ethnic" width="300" height="100"></a></p>
<p><a href="http://burmese.dvb.no/archives/category/uncategorized/%E1%80%9E%E1%80%AF%E1%80%90%E1%80%80%E1%80%B1%E1%80%96%E1%80%B8" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/07/ThuTaCafe.jpg" alt="သုတကေဖး" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/archives/279660" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/07/DVB-SMS1.jpg" alt="DVB SMS" width="300" height="100"></a></p>
<p><!--
<a href="http://burmese.dvb.no/jobads" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/09/Sidebar-small-size-1.jpg" alt="DVB jobads" width="300" height="100"></a> --></p>
<p><!--
<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>
--></p>
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe></p>
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMdHbxWKG1B8nFiX6hmSIJD" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင္းဓာတ္ပံု</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/08/law-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/340520">
							မြန်မာနိုင်ငံ ရှေ့နေများကွန်ရက် နှစ်ပတ်လည် စုံညီအခမ်းအနား ကျင်းပ (ဓာတ်ပုံ)						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/67964176_2499248353548556_7479530231376642048_o-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/339986">
							ေရေဘးကယ္ဆယ္ေရးအတြက္ အေမရိကန္ထုတ္စက္ေလွမ်ားျဖင့္ စမ္းသပ္ေလ့က်င့္ 						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/Meikhtila-protests04-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/339625">
							ဖြဲ႔စည္းပုံျပင္ဆင္ေရး ေထာက္ခံပြဲ မိတီၳလာတြင္ က်င္းပ						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/67192051_2448479905387821_700613512208056320_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/338759">
							သခင္ကိုယ္ေတာ္မိႈင္းကြယ္လြန္ျခင္း ၅၅ ႏွစ္ျပည့္ အမွတ္တရပြဲက်င္းပ (ဓာတ္ပံု) 						</a>
					</h3>
				</li>
								<li data-index="5">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/nay-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/338180">
							ပ်ဥ္းမနားၿမိဳ႕ အာဇာနည္ေန႔ အခမ္းအနား ျပည္သူေထာင္ခ်ီတက္ေရာက္ (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><p><!-- /30303200/MR2 --></p>
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR2'); });</script></div>
<p><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/DVBSatellite02-min.jpg" alt="DVBSatellite" width="300" height="173"></p>
<div id='div-gpt-ad-1489119028205-1' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489119028205-1'); });</script></div>
<p><a href="https://www.facebook.com/dvblawlab/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/Lawlab-logo-300-120-1-min.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>
<p><a href="https://www.facebook.com/moviecrazydvb/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/12/2018-12-12.jpg" alt="Movie Crazy" width="300" height="100"></a></p>
<p><a href="https://www.facebook.com/talk2dvb" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/talk-2-DVB-min.jpg" alt="Talk to DVB" width="300" height="100"></a></p>
</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339858" rel="bookmark" title="ပုဂံေဒသကမ႓ာ့အေမြအႏွစ္စာရင္း၀င္တာ ဂုဏ္ယူစရာမဟုတ္ဟု သီတဂူဆရာေတာ္ မိန္႔ၾကား ">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ပုဂံေဒသကမ႓ာ့အေမြအႏွစ္စာရင္း၀င္တာ ဂုဏ္ယူစရာမဟုတ္ဟု သီတဂူဆရာေတာ္ မိန္႔ၾကား </span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339848" rel="bookmark" title="တိုက္စစ္မႉးေအာင္သူ၏သြင္းဂိုး တပတ္အတြင္း အေကာင္းဆံုးဂိုးအျဖစ္ သတ္မွတ္ခံရ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">တိုက္စစ္မႉးေအာင္သူ၏သြင္းဂိုး တပတ္အတြင္း အေကာင္းဆံုးဂိုးအျဖစ္ သတ္မွတ္ခံရ</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/339625" rel="bookmark" title="ဖြဲ႔စည္းပုံျပင္ဆင္ေရး ေထာက္ခံပြဲ မိတီၳလာတြင္ က်င္းပ">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဖြဲ႔စည္းပုံျပင္ဆင္ေရး ေထာက္ခံပြဲ မိတီၳလာတြင္ က်င္းပ		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/339797" rel="bookmark" title="ျပည္ၿမိဳ႕က ျပည့္တန္ဆာလုပ္ငန္းလုပ္သည့္ ေနအိမ္ကို ရဲတပ္ဖြဲ႔၀င္ေရာက္ဖမ္းဆီး ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">ျပည္ၿမိဳ႕က ျပည့္တန္ဆာလုပ္ငန္းလုပ္သည့္ ေနအိမ္ကို ရဲတပ္ဖြဲ႔၀င္ေရာက္ဖမ္းဆီး 		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339599" rel="bookmark" title="၂ ႏွစ္ကေလးငယ္ ေလဆိပ္ အထုပ္အပိုးစစ္သည့္ စက္ထဲ မေတာ္တဆေရာက္ရွိ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">၂ ႏွစ္ကေလးငယ္ ေလဆိပ္ အထုပ္အပိုးစစ္သည့္ စက္ထဲ မေတာ္တဆေရာက္ရွိ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339381" rel="bookmark" title="5G စမတ္ဖုန္း ဟြာေ၀း မိတ္ဆက္">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">5G စမတ္ဖုန္း ဟြာေ၀း မိတ္ဆက္</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340528" rel="bookmark" title=" မြန်မာနိုင်ငံအမျိုးသား လူ့အခွင့်အရေးကော်မရှင်ဥပဒေကို ပြင်ဆင်ပေးရန် တောင်းဆို">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title"> မြန်မာနိုင်ငံအမျိုးသား လူ့အခွင့်အရေးကော်မရှင်ဥပဒေကို ပြင်ဆင်ပေးရန် တောင်းဆို</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339426" rel="bookmark" title="ျမန္မာ့ၿငိမ္းခ်မ္းေရးျဖစ္စဥ္ ျပန္လည္သံုးသပ္ျခင္း ေဆြးေႏြးပြဲ မုံရြာတြင္ က်င္းပ">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ျမန္မာ့ၿငိမ္းခ်မ္းေရးျဖစ္စဥ္ ျပန္လည္သံုးသပ္ျခင္း ေဆြးေႏြးပြဲ မုံရြာတြင္ က်င္းပ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339424" rel="bookmark" title="ေျပာင္းလဲေနသည့္ ယေန႔ သီးႏွံေဈးႏႈန္းမ်ား">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေျပာင္းလဲေနသည့္ ယေန႔ သီးႏွံေဈးႏႈန္းမ်ား</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339421" rel="bookmark" title="နယူးေယာက္တြင္ ဖခင္က ကားထဲအခ်ိန္အေတာ္ၾကာထားခဲ့သျဖင့္ အျမြာေလး ၂ ဦး ေသဆုံး">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">နယူးေယာက္တြင္ ဖခင္က ကားထဲအခ်ိန္အေတာ္ၾကာထားခဲ့သျဖင့္ အျမြာေလး ၂ ဦး ေသဆုံး</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340528" rel="bookmark" title=" မြန်မာနိုင်ငံအမျိုးသား လူ့အခွင့်အရေးကော်မရှင်ဥပဒေကို ပြင်ဆင်ပေးရန် တောင်းဆို">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							 မြန်မာနိုင်ငံအမျိုးသား လူ့အခွင့်အရေးကော်မရှင်ဥပဒေကို ပြင်ဆင်ပေးရန် တောင်းဆို						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/340520" rel="bookmark" title="မြန်မာနိုင်ငံ ရှေ့နေများကွန်ရက် နှစ်ပတ်လည် စုံညီအခမ်းအနား ကျင်းပ (ဓာတ်ပုံ)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							မြန်မာနိုင်ငံ ရှေ့နေများကွန်ရက် နှစ်ပတ်လည် စုံညီအခမ်းအနား ကျင်းပ (ဓာတ်ပုံ)		<i class="in-title icon-camera-retro"></i> 
							</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340515" rel="bookmark" title="ရခိုင်ပြည်နယ်ကဏ္ဍအသီးသီးတွင် ပြဿနာပေါင်းများစွာရှိ၊ သတိထားလုပ်နေရဟု ဝန်ကြီးချုပ်ပြော">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							ရခိုင်ပြည်နယ်ကဏ္ဍအသီးသီးတွင် ပြဿနာပေါင်းများစွာရှိ၊ သတိထားလုပ်နေရဟု ဝန်ကြီးချုပ်ပြော						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340512" rel="bookmark" title="သဘာဝပတ်ဝန်းကျင်ထိန်းသိမ်းရေး ကီလိုမီတာ ၈၀၀ နောက်ပြန်လမ်းလျှာက်သည့် အင်ဒိုအမျိုးသား">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							သဘာဝပတ်ဝန်းကျင်ထိန်းသိမ်းရေး ကီလိုမီတာ ၈၀၀ နောက်ပြန်လမ်းလျှာက်သည့် အင်ဒိုအမျိုးသား						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340509" rel="bookmark" title="ကရင်ပြည်နယ်နှင့် ပဲခူးတိုင်းတွင် လူဦးရေ ၁၅၀၀ ကျော် ရေဘေးရှောင်နေရ">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							ကရင်ပြည်နယ်နှင့် ပဲခူးတိုင်းတွင် လူဦးရေ ၁၅၀၀ ကျော် ရေဘေးရှောင်နေရ						</span>
					</a>
				</li>
			</ul>
	</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင်း">သတင်း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="နိုင်ငံရေး">နိုင်ငံရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပွားရေး">စီးပွားရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမှုရေး">လူမှုရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="ကျန်းမာရေး">ကျန်းမာရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာရေး">ဘာသာရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာရေး">ပညာရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ်သမား">အလုပ်သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ်သမား">လယ်သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အနုပညာ">အနုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ်ရေး">စစ်ရေး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မှုခင်း">မှုခင်း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">နိုင်ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="နိုင်ငံတကာ">သတင်း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/features/asia-calling" alt="အာရှဒေသ">အာရှဒေသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ဆောင်းပါး">ဆောင်းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="မေးမြန်းခန်း">မေးမြန်းခန်း</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လွှတ်တော်ရေးရာ">လွှတ်တော်ရေးရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features/analysis" alt="သုံးသပ်ချက်">သုံးသပ်ချက်</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင်းတို">သတင်းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>
 
 <!-- <div>
   
  	<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1526356912","Popup","1526357632"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1526356912","Popup","1526357515"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

</div> -->

<!-- <div id='Ambient-Mobile-Pop-up' style='position:fixed; bottom: 0px; left: 0px; width: 100%; text-align: center;'>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: https://burmese.dvb.no, size: 1x1 - mobile, zone: popup */
_abdm.push(["1526356912","Popup","1526357632"]);
</script>
<script src="https://gamma.cachefly.net/js/m_adnetwork.js" type="text/javascript"></script>
</div>

<div id='Ambient-PC-Pop-up' style='position:fixed;bottom:0px;right:0px;'>
<script type="text/javascript">
var _abd = _abd || [];
/* load placement for account: , site: https://burmese.dvb.no, size: 1x1 - pc, zone: popup */
_abd.push(["1526356912","Popup","1526357515"]);
</script>
<script src="https://gamma.cachefly.net/js/adnetwork.js" type="text/javascript"></script>
</div> -->

</body>
</html>