<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US"> <!--<![endif]-->
<head>


    <!-- MyOpenAds -->
    <script async data-cfasync="false" src="https://static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>

    <div class="clauncher">
    <script>
    (moaKnl = window.moaKnl || []).push({
    pid:"pid_15d7e8d18a3946f4cc00b95458877c51",
    aid:"fid_a03f30920dda523189167c73eb28028b",
    container:"clauncher", fscount:1});
    </script>
    <script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    </div>

    
<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />
<meta property="fb:use_automatic_ad_placement" content="enable=true placement_id=626796564494835_626843954490096">
<meta property="fb:op-recirculation-ads" content="enable=true placement_id=626796564494835_626796584494833">

<!-- MOA dock show kyawngyar on your webpage -->
 <div class="roselia">
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"did_1e7e5a839a065572a77d4ccd49641234",
    container:"roselia"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
</div> 

<!-- MOA Page takeover to show kyawngyar on your webpage 
      <div class="clauncher">
    <script>
      (moaKnl = window.moaKnl || []).push({
        pid:"pid_15d7e8d18a3946f4cc00b95458877c51",
        aid:"fid_a03f30920dda523189167c73eb28028b",
        container:"clauncher", fscount:2});
    </script>
    <script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    </div> -->


<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>

    
    
            googletag.cmd.push(function() {


            var REFRESH_KEY = 'refresh';
            var REFRESH_VALUE = 'true';
            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
				addSize([320, 700], [320, 100]).
				addSize([375, 667], [320, 100]).
				addSize([411, 731], [320, 100]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_BUR_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB1', [[728, 90], [468, 60], [970, 90], [320,100], [320, 50]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).setTargeting(REFRESH_KEY, REFRESH_VALUE).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB2', [[728, 90], [468, 60], [970, 90], [320, 100], [320, 50]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-0').addService(googletag.pubads());
//modified 20170317 - ymn @ DVB Yangon
    		googletag.defineSlot('/30303200/DVB_BUR_HP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();

            googletag.pubads().collapseEmptyDivs();	

            var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 30;
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                var slot = event.slot;
                if (slot.getTargeting(REFRESH_KEY).indexOf(REFRESH_VALUE) > -1) {
                    setTimeout(function() {
                        googletag.pubads().refresh([slot]);
                    }, SECONDS_TO_WAIT_AFTER_VIEWABILITY * 1000);
                }
            });	
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>  မန္ယူအသင္းက ဂ်ဳဗင္တပ္တုိက္စစ္မႉး ဒီဘာလားကုိ ေခၚယူရန္ ညိႇႏႈိင္း | DVB</title>
<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel='dns-prefetch' href='//burmese.dvb.no' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; မန္ယူအသင္းက ဂ်ဳဗင္တပ္တုိက္စစ္မႉး ဒီဘာလားကုိ ေခၚယူရန္ ညိႇႏႈိင္း Comments Feed" href="http://burmese.dvb.no/archives/339983/feed" />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://burmese.dvb.no/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://burmese.dvb.no/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2'  media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://burmese.dvb.no/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=5.2.1'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=5.2.1'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://burmese.dvb.no/archives/339983" />
<link rel='shortlink' href='http://burmese.dvb.no/?p=339983' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F339983" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F339983&#038;format=xml" />
			<meta property="fb:pages" content="191574990881009" />
							<meta property="ia:markup_url_dev" content="http://burmese.dvb.no/archives/339983?ia_markup=1" />
				<link rel="shortcut icon" href="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
</head>

<body class="post-template-default single single-post postid-339983 single-format-standard">
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container" style="min-height:90px;">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /30303200/LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });</script></div></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://english.dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင္း</a>
<ul class="sub-menu">
	<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="http://burmese.dvb.no/archives/category/photos">ဓာတ္ပံု</a></li>
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">ႏိုင္ငံေရး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ေရြးေကာက္ပဲြ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ေရြးေကာက္ပဲြ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပြားေရး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည္းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">က်န္းမာ​ေရး​</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာ​ေရး​</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမႈေရး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာေရး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ္​ေရး​</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အႏုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မႈခင္း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သ​ဘာဝ​ပတ္ဝန္း​က်င္/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သ​တင္း​မီ​ဒီ​ယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ္သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ္သမား​</a></li>
	<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">ႏိုင္ငံတကာ</a></li>
	<li id="menu-item-311369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311369"><a href="http://burmese.dvb.no/archives/category/special/%e1%80%90%e1%80%ad%e1%80%af%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9b%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%ac%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%9b%e1%80%ac">တိုင္းရင္းသားေရးရာ</a></li>
</ul>
</li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ေဆာင္းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/features/analysis">သံုးသပ္ခ်က္</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/features/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-315219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-315219"><a href="http://burmese.dvb.no/archives/category/%e1%80%a1%e1%80%9a%e1%80%b9%e1%80%92%e1%80%ae%e1%80%90%e1%80%ac%e1%80%a1%e1%80%ac%e1%80%b1%e1%80%98%e1%80%ac%e1%80%b9">အယ္ဒီတာအာေဘာ္</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">ေမးျမန္းခန္း</a></li>
<li id="menu-item-311389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311389"><a href="http://burmese.dvb.no/archives/category/letters">ရင္ဖြင့္စာ</a></li>
<li id="menu-item-311498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-311498"><a href="http://burmese.dvb.no/archives/category/%e1%81%bf%e1%80%84%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%81%e1%80%ba%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%9b%e1%80%b8">ၿငိမ္းခ်မ္းေရး</a></li>
<li id="menu-item-339705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339705"><a href="http://burmese.dvb.no/archives/category/2012election">ေရြးေကာက္ပဲြ</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside>  /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>

	</header><!--/header-->


<!-- /30303200/WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB1'); });</script></div>

<!-- /30303200/WLB2 -->
<!-- <div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB2'); });</script></div> -->

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-339983" class="entry fix post-339983 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-sports-news tag-62551">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a> <a href="http://burmese.dvb.no/archives/category/news/sports-news" rel="category tag">အားကစား</a>			</p>
				<h1 class="entry-title">မန္ယူအသင္းက ဂ်ဳဗင္တပ္တုိက္စစ္မႉး ဒီဘာလားကုိ ေခၚယူရန္ ညိႇႏႈိင္း</h1>
					<div class="entry-thumb">
				<img width="911" height="621" src="http://burmese.dvb.no/wp-content/uploads/2019/07/Untitled-2-6.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://burmese.dvb.no/wp-content/uploads/2019/07/Untitled-2-6.jpg 911w, http://burmese.dvb.no/wp-content/uploads/2019/07/Untitled-2-6-422x288.jpg 422w, http://burmese.dvb.no/wp-content/uploads/2019/07/Untitled-2-6-768x524.jpg 768w, http://burmese.dvb.no/wp-content/uploads/2019/07/Untitled-2-6-587x400.jpg 587w, http://burmese.dvb.no/wp-content/uploads/2019/07/Untitled-2-6-622x424.jpg 622w" sizes="(max-width: 911px) 100vw, 911px" />												</div>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/webteam" title="Posts by DVB" rel="author">DVB</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					31 July 2019									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					<i class="email-toggle icon-envelope"></i><span class="tooltip hidden"> Email</span>
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a> &middot; <a href="http://burmese.dvb.no/archives/category/news/sports-news" rel="category tag">အားကစား</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F339983&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/339983','မန္ယူအသင္းက ဂ်ဳဗင္တပ္တုိက္စစ္မႉး ဒီဘာလားကုိ ေခၚယူရန္ ညိႇႏႈိင္း');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p><span style="font-weight: 400;">မန္ခ်က္စတာယူႏူိက္တက္အသင္းက ဂ်ဳဗင္တပ္ တုိက္စစ္မႉး ဒီဘာလားကုိ ေခၚယူႏုိင္ဖုိ႔ ေျပာဆုိ ညိႇႏႈိင္းေနပါတယ္။ </span></p>
<p><span style="font-weight: 400;">အခုလုိ ညိႇႏႈိင္းတာေတြဟာ အစကနဦးပဲ ရွိေသးတာေၾကာင့္ မန္ယူအေနနဲ႔ အာဂ်င္တီးနား တုိက္စစ္မႉးကုိ အသင္းဆီ အရေခၚႏုိင္မလာဆုိတာကေတာ့ မေသျခာေသးပါဘူး။ </span></p><div class="lLvoxz48" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><!-- Copy & paste this code to show kyawngyar on your webpage -->
<div class="golem"></div>
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"aid_1e7e5a4f90965572a77d4ccd49649d15",
    container:"golem"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script></div>
<p><span style="font-weight: 400;">ဒါေပမယ့္ ဂ်ဳဗင္တပ္အေနနဲ႔ တုိက္စစ္မႉး ဒီဘာလားကုိ လက္လႊတ္ၿပီး မန္ယူက တုိက္စစ္မႉး လူကာကူကုိ ေခၚယူဖုိ႔ စိတ္ဆႏၵ ျပင္းျပေနတယ္ဆုိၿပီး ခန္႔မွန္းတဲ့ သတင္းေတြ ထြက္ေနပါတယ္။ </span></p>
<p><span style="font-weight: 400;">အသက္ ၂၅ ႏွစ္အရြယ္ အာဂ်င္တီးနား တုိက္စစ္မႉးဟာ ၿပီးခဲ့တဲ့ရာသီက ဂ်ဳဗီအတြက္ ၁၀ဂိုး သြင္းယူေပးထားပါတယ္။</span></p>
<p><span style="font-weight: 400;">ဓာတ္ပံု-႐ိုက္တာ</span></p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%99%e1%80%94%e1%80%b9%e1%80%9a%e1%80%b0%e1%80%a1%e1%80%9e%e1%80%84%e1%80%b9%e1%80%b8%e1%80%80-%e1%80%82%e1%80%ba%e1%80%b3%e1%80%97%e1%80%84%e1%80%b9%e1%80%90%e1%80%95%e1%80%b9%e1%80%90%e1%80%af" rel="tag">မန္ယူအသင္းက ဂ်ဳဗင္တပ္တုိက္စစ္မႉး ဒီဘာလားကုိ ေခၚယူရန္ ညိႇႏႈိင္း</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="">
 <!-- /30303200/MR3 -->
<div id='div-gpt-adunit-MR3' class='ad_col_one' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-MR3'); });</script></div>
    
    <!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
    <div class="adunit" data-adunit="w.burmese.dvb.no-300x250-2" data-dimensions="300x250"  data-size-mapping="336x280-300x250"></div>

</div>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/339979" rel="prev"><strong>Previous story</strong> <span>စက္မႈဌာနတာဝန္ စီမံဘ႑ာ၀န္ႀကီး တြဲကိုင္မည္</span></a></li>
						<li class="next"><a href="http://burmese.dvb.no/archives/339986" rel="next"><strong>Next story</strong> <span>ေရေဘးကယ္ဆယ္ေရးအတြက္ အေမရိကန္ထုတ္စက္ေလွမ်ားျဖင့္ စမ္းသပ္ေလ့က်င့္ </span></a></li>
					</ul>
										
				

<!-- Bur_MatchContent_onBurmeseStoryPage -->
<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->



				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-46" class="widget widget_text">			<div class="textwidget"><p><!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 --></p>
<div class="adunit" data-adunit="w.burmese.dvb.no-300x250-1" data-dimensions="300x250"  data-size-mapping="336x280-300x250"></div>
<p><!-- /30303200/MR1 --></p>
<p><a href="http://burmese.dvb.no/archives/category/2012election" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/07/backdrop_000003_00000-1.jpg" alt="Facebook" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/archives/category/news/facebook" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/51440623_386617058603946_4424343848533098496_n.jpg" alt="Facebook" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/jobads" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/Job@dvb.jpg" alt="Jobs at DVB" width="300" height="100"></a></p>
<p><a href="http://burmese.dvb.no/advertise-2" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2019/02/DVB-ads.jpg" alt="Ethnic" width="300" height="100"></a></p>
<p><a href="http://burmese.dvb.no/archives/category/uncategorized/%E1%80%9E%E1%80%AF%E1%80%90%E1%80%80%E1%80%B1%E1%80%96%E1%80%B8" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/07/ThuTaCafe.jpg" alt="သုတကေဖး" width="300" height="120"></a></p>
<p><a href="http://burmese.dvb.no/archives/279660" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/07/DVB-SMS1.jpg" alt="DVB SMS" width="300" height="100"></a></p>
<p><!--
<a href="http://burmese.dvb.no/jobads" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/09/Sidebar-small-size-1.jpg" alt="DVB jobads" width="300" height="100"></a> --></p>
<p><!--
<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>
--></p>
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe></p>
<p><iframe src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMdHbxWKG1B8nFiX6hmSIJD" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင္းဓာတ္ပံု</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/67964176_2499248353548556_7479530231376642048_o-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/339986">
							ေရေဘးကယ္ဆယ္ေရးအတြက္ အေမရိကန္ထုတ္စက္ေလွမ်ားျဖင့္ စမ္းသပ္ေလ့က်င့္ 						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/Meikhtila-protests04-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/339625">
							ဖြဲ႔စည္းပုံျပင္ဆင္ေရး ေထာက္ခံပြဲ မိတီၳလာတြင္ က်င္းပ						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/67192051_2448479905387821_700613512208056320_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/338759">
							သခင္ကိုယ္ေတာ္မိႈင္းကြယ္လြန္ျခင္း ၅၅ ႏွစ္ျပည့္ အမွတ္တရပြဲက်င္းပ (ဓာတ္ပံု) 						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/nay-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/338180">
							ပ်ဥ္းမနားၿမိဳ႕ အာဇာနည္ေန႔ အခမ္းအနား ျပည္သူေထာင္ခ်ီတက္ေရာက္ (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
								<li data-index="5">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2019/07/67190317_1236454376529099_793227665833197568_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/338095">
							အာဇာနည္ေန႔အခမ္းအနား အဖြဲ႔ခ်ဳပ္႐ုံးတြင္ က်င္းပ (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><p><!-- /30303200/MR2 --></p>
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR2'); });</script></div>
<p><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/DVBSatellite02-min.jpg" alt="DVBSatellite" width="300" height="173"></p>
<div id='div-gpt-ad-1489119028205-1' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489119028205-1'); });</script></div>
<p><a href="https://www.facebook.com/dvblawlab/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/Lawlab-logo-300-120-1-min.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>
<p><a href="https://www.facebook.com/moviecrazydvb/" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2018/12/2018-12-12.jpg" alt="Movie Crazy" width="300" height="100"></a></p>
<p><a href="https://www.facebook.com/talk2dvb" target="_blank" rel="noopener noreferrer"><img src="http://burmese.dvb.no/wp-content/uploads/2017/03/talk-2-DVB-min.jpg" alt="Talk to DVB" width="300" height="100"></a></p>
</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/338895" rel="bookmark" title="ကေနဒါတြင္ သားေပါက္ရန္ ေနရပ္ျပန္မည့္ ဆယ္လ္မြန္ငါးမ်ားကို ရဟတ္ယာဥ္ျဖင့္ ပို႔ေဆာင္ေပး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ကေနဒါတြင္ သားေပါက္ရန္ ေနရပ္ျပန္မည့္ ဆယ္လ္မြန္ငါးမ်ားကို ရဟတ္ယာဥ္ျဖင့္ ပို႔ေဆာင္ေပး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339040" rel="bookmark" title="အန္အယ္လ္ဒီ ဗဟိုသုေတသနအဖြဲ႔အတြင္းေရးမႉးကို ပါတီတာ၀န္ ယာယီရပ္ဆိုင္း">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">အန္အယ္လ္ဒီ ဗဟိုသုေတသနအဖြဲ႔အတြင္းေရးမႉးကို ပါတီတာ၀န္ ယာယီရပ္ဆိုင္း</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/338871" rel="bookmark" title="အိုင္စီစီဖလားပြဲတြင္ ရီးရဲလ္က အာဆင္နယ္ကို ပယ္နယ္တီအဆုံးအျဖတ္ျဖင့္ ႏိုင္ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">အိုင္စီစီဖလားပြဲတြင္ ရီးရဲလ္က အာဆင္နယ္ကို ပယ္နယ္တီအဆုံးအျဖတ္ျဖင့္ ႏိုင္ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339144" rel="bookmark" title="ၾကံ့ခိုင္ေရးပါတီတင္သြင္းသည့္ ဖြဲ႔စည္းပံုျပင္ဆင္ေရးဆိုင္ရာ ကန္႔ကြက္လႊာ ခံု႐ံုးပယ္ခ်  ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">ၾကံ့ခိုင္ေရးပါတီတင္သြင္းသည့္ ဖြဲ႔စည္းပံုျပင္ဆင္ေရးဆိုင္ရာ ကန္႔ကြက္လႊာ ခံု႐ံုးပယ္ခ်  </span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339194" rel="bookmark" title="အိုင္စီစီဖလားၿပိဳင္ပြဲတြင္ မန္ယူက စပါးကို ၂ ဂိုး ၁ ဂိုးျဖင့္ အႏိုင္ရ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">အိုင္စီစီဖလားၿပိဳင္ပြဲတြင္ မန္ယူက စပါးကို ၂ ဂိုး ၁ ဂိုးျဖင့္ အႏိုင္ရ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/338925" rel="bookmark" title="ဥေရာပတြင္ အပူလႈိင္းျမင့္တက္မႈ ကုလသမဂၢ သတိေပး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဥေရာပတြင္ အပူလႈိင္းျမင့္တက္မႈ ကုလသမဂၢ သတိေပး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340007" rel="bookmark" title="ဖြဲ႔စည္းပံုျပင္ဆင္ေရး ပူးေပါင္းေကာ္မတီအစီရင္ခံစာကို လႊတ္ေတာ္တြင္  စတင္ေဆြးေႏြး">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဖြဲ႔စည္းပံုျပင္ဆင္ေရး ပူးေပါင္းေကာ္မတီအစီရင္ခံစာကို လႊတ္ေတာ္တြင္  စတင္ေဆြးေႏြး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/338981" rel="bookmark" title="မူးယစ္ဝရမ္းေျပးကို အေသပစ္ခတ္ခဲ့သည့္ ထိုင္းရဲမ်ားအား ရြာသား ၂၀၀ ေက်ာ္ ႐ိုက္ႏွက္">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">မူးယစ္ဝရမ္းေျပးကို အေသပစ္ခတ္ခဲ့သည့္ ထိုင္းရဲမ်ားအား ရြာသား ၂၀၀ ေက်ာ္ ႐ိုက္ႏွက္</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/338978" rel="bookmark" title="ဂါရတ္ေဘးလ္ကုိ ေရာင္းမည့္အစီအစဥ္ မေျပာင္းလဲဟု ဇီဒန္း အတည္ျပဳ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဂါရတ္ေဘးလ္ကုိ ေရာင္းမည့္အစီအစဥ္ မေျပာင္းလဲဟု ဇီဒန္း အတည္ျပဳ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/338975" rel="bookmark" title="အေမရိကန္ ကာကြယ္ေရးဝန္ႀကီးအျဖစ္ မာ့ခ္အက္စ္ပါ က်မ္းက်ိန္">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">အေမရိကန္ ကာကြယ္ေရးဝန္ႀကီးအျဖစ္ မာ့ခ္အက္စ္ပါ က်မ္းက်ိန္</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340007" rel="bookmark" title="ဖြဲ႔စည္းပံုျပင္ဆင္ေရး ပူးေပါင္းေကာ္မတီအစီရင္ခံစာကို လႊတ္ေတာ္တြင္  စတင္ေဆြးေႏြး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							ဖြဲ႔စည္းပံုျပင္ဆင္ေရး ပူးေပါင္းေကာ္မတီအစီရင္ခံစာကို လႊတ္ေတာ္တြင္  စတင္ေဆြးေႏြး						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/340002" rel="bookmark" title="ဖြဲ႔စည္းပံုျပင္ဆင္ေရး လႊတ္ေတာ္တြင္ သီးျခားေဆြးေႏြးေျပာဆိုရန္မရွိဟု တပ္ကိုယ္စားလွယ္ေျပာ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							ဖြဲ႔စည္းပံုျပင္ဆင္ေရး လႊတ္ေတာ္တြင္ သီးျခားေဆြးေႏြးေျပာဆိုရန္မရွိဟု တပ္ကိုယ္စားလွယ္ေျပာ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339997" rel="bookmark" title="မင္းျပားၿမိဳ႕နယ္တြင္ စစ္ေျပးဒုကၡသည္မ်ား၏ ေနအိမ္ႏွင့္ ဆိုင္မ်ား ေဖာက္ထြင္းခံရ">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							မင္းျပားၿမိဳ႕နယ္တြင္ စစ္ေျပးဒုကၡသည္မ်ား၏ ေနအိမ္ႏွင့္ ဆိုင္မ်ား ေဖာက္ထြင္းခံရ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/339994" rel="bookmark" title="မန္ယူေနာက္ခံလူေဟာင္း အီဗရာ ကစားသမားဘ၀က အနားယူ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							မန္ယူေနာက္ခံလူေဟာင္း အီဗရာ ကစားသမားဘ၀က အနားယူ						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/339986" rel="bookmark" title="ေရေဘးကယ္ဆယ္ေရးအတြက္ အေမရိကန္ထုတ္စက္ေလွမ်ားျဖင့္ စမ္းသပ္ေလ့က်င့္ ">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							ေရေဘးကယ္ဆယ္ေရးအတြက္ အေမရိကန္ထုတ္စက္ေလွမ်ားျဖင့္ စမ္းသပ္ေလ့က်င့္ 		<i class="in-title icon-camera-retro"></i> 
							</span>
					</a>
				</li>
			</ul>
	</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင္း">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="ႏိုင္ငံေရး">ႏိုင္ငံေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပြားေရး">စီးပြားေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမႈေရး">လူမႈေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="က်န္းမာေရး">က်န္းမာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာေရး">ဘာသာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာ​ေရး​">ပညာ​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ္သမား​">အလုပ္သမား​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ္သမား">လယ္သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အႏုပညာ">အႏုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ္​ေရး​">စစ္​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မႈခင္း">မႈခင္း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">ႏိုင္ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="ႏိုင္ငံတကာ">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/features/asia-calling" alt="အာရွေဒသ">အာရွေဒသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ေဆာင္းပါး">ေဆာင္းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="ေမးျမန္းခ်က္">ေမးျမန္းခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လႊတ္ေတာ္​ေရး​ရာ">လႊတ္ေတာ္​ေရး​ရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features/analysis" alt="သံုးသပ္ခ်က္">သံုးသပ္ခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင္းတို">သတင္းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>
 
 <!-- <div>
   
  	<script type="text/javascript">
 if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
  // ambient mobile code
  document.write('<scr'+'ipt type="text/javascript">var _abdm = _abdm || [];_abdm.push(["1526356912","Popup","1526357632"]);</scr'+'ipt><scr'+'ipt src="http://static-m.adtplatform.com/js/m_adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }else{
        //ambient pc code
  document.write('<scr'+'ipt type="text/javascript">var _abd = _abd || [];_abd.push(["1526356912","Popup","1526357515"]);</scr'+'ipt><script src="http://static.adtplatform.com/js/adnetwork.js" type="text/javascript"></scr'+'ipt>');
 }
</script>

</div> -->

<!-- <div id='Ambient-Mobile-Pop-up' style='position:fixed; bottom: 0px; left: 0px; width: 100%; text-align: center;'>
<script type="text/javascript">
var _abdm = _abdm || [];
/* load placement for account: , site: https://burmese.dvb.no, size: 1x1 - mobile, zone: popup */
_abdm.push(["1526356912","Popup","1526357632"]);
</script>
<script src="https://gamma.cachefly.net/js/m_adnetwork.js" type="text/javascript"></script>
</div>

<div id='Ambient-PC-Pop-up' style='position:fixed;bottom:0px;right:0px;'>
<script type="text/javascript">
var _abd = _abd || [];
/* load placement for account: , site: https://burmese.dvb.no, size: 1x1 - pc, zone: popup */
_abd.push(["1526356912","Popup","1526357515"]);
</script>
<script src="https://gamma.cachefly.net/js/adnetwork.js" type="text/javascript"></script>
</div> -->

</body>
</html>