<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>


    <!-- MyOpenAds -->
    <script async src="//static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>
    
<!-- MOA dock show kyawngyar on your webpage -->
<!-- <div class="roselia">
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"did_1e7e5a839a065572a77d4ccd49641234",
    container:"roselia"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
</div> -->

<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />

<!-- AdSense Page-level ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721173891803727",
    enable_page_level_ads: true
  });
</script>


<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

    
    
            googletag.cmd.push(function() {

            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_BUR_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB1', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB2', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-0').addService(googletag.pubads());
//modified 20170317 - ymn @ DVB Yangon
		googletag.defineSlot('/30303200/DVB_BUR_HP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();		
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း - DVB</title>
<meta name="description" content="ေဒၚေအာင္ဆန္းစုၾကည္ သက္ရွည္က်န္းမာေစဖို႔ ၿမိတ္ၿမိဳ႕ရွိေက်ာင္းသူ/သားေတြ စုေပါင္းၿပီး ေအာက္တိုဘာ ၁၀ ရက္ေန႔က ဖေယာင္းတိုင္ထြန္းညိႇဆုေတာင္းခဲ့ၾကပါတယ္။ နိုင္ငံေတာ"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း"/>
<link rel="canonical" href="http://burmese.dvb.no/archives/233065" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း - DVB" />
<meta property="og:description" content="ေဒၚေအာင္ဆန္းစုၾကည္ သက္ရွည္က်န္းမာေစဖို႔ ၿမိတ္ၿမိဳ႕ရွိေက်ာင္းသူ/သားေတြ စုေပါင္းၿပီး ေအာက္တိုဘာ ၁၀ ရက္ေန႔က ဖေယာင္းတိုင္ထြန္းညိႇဆုေတာင္းခဲ့ၾကပါတယ္။ နိုင္ငံေတာ" />
<meta property="og:url" content="http://burmese.dvb.no/archives/233065" />
<meta property="og:site_name" content="DVB" />
<meta property="article:publisher" content="https://www.facebook.com/DVBTVNews?ref=hl" />
<meta property="article:tag" content="ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္" />
<meta property="article:tag" content="ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း" />
<meta property="article:section" content="Lead Story" />
<meta property="article:published_time" content="2017-10-11T12:19:48+00:00" />
<meta property="article:modified_time" content="2017-10-11T12:21:14+00:00" />
<meta property="og:updated_time" content="2017-10-11T12:21:14+00:00" />
<meta property="og:image" content="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း Comments Feed" href="http://burmese.dvb.no/archives/233065/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/burmese.dvb.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=4.5.10'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=4.5.10'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=4.5.10'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=4.5.10'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=4.5.10'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://burmese.dvb.no/?p=233065' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F233065" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F233065&#038;format=xml" />
				<meta property="ia:markup_url_dev" content="http://burmese.dvb.no/archives/233065?ia_markup=1" />
				<link rel="shortcut icon" href="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-233065 single-format-gallery">
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /30303200/LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });</script></div></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင္း</a>
<ul class="sub-menu">
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">ႏိုင္ငံေရး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ေရြးေကာက္ပဲြ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ေရြးေကာက္ပဲြ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပြားေရး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည္းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">က်န္းမာ​ေရး​</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာ​ေရး​</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမႈေရး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာေရး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ္​ေရး​</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အႏုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မႈခင္း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သ​ဘာဝ​ပတ္ဝန္း​က်င္/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သ​တင္း​မီ​ဒီ​ယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ္သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ္သမား​</a></li>
</ul>
</li>
<li id="menu-item-110535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110535"><a href="http://tv.dvb.no">႐ုပ္သံသတင္း</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">ေမးျမန္းခန္း</a></li>
<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">ႏိုင္ငံတကာ</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="http://burmese.dvb.no/archives/category/photos">ဓာတ္ပံု</a></li>
<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/analysis">သံုးသပ္ခ်က္</a></li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ေဆာင္းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-130975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130975"><a href="http://burmese.dvb.no/advertise">ေၾကာ္ျငာရန္</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside> <!-- /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>
	</header><!--/header-->


<!-- /30303200/WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB1'); });</script></div>

<!-- /30303200/WLB2 -->
<div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB2'); });</script></div>

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-233065" class="entry fix post-233065 post type-post status-publish format-gallery has-post-thumbnail hentry category-lead-story category-news tag-37791 tag-37792 post_format-post-format-gallery">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a>			</p>
				<h1 class="entry-title">ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း</h1>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/dvb05" title="Posts by ဒီဗီြဘီ" rel="author">ဒီဗီြဘီ</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					11 October 2017									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F233065&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/233065','ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
												


	
		<script type="text/javascript">
		jQuery(window).load(function(){
		  jQuery('#carousel').flexslider({
		    animation: "slide",
		    controlNav: false,
		    animationLoop: false,
		    slideshow: false,
		    itemWidth: 156,
		    itemMargin: 0,
		    asNavFor: '.flex-post'
		  });
		   
		  jQuery('.flex-post').flexslider({
		    animation: "slide",
		    controlNav: false,
		    animationLoop: false,
		    slideshow: false,
		    sync: "#carousel"
		  });


/*			jQuery('.flex-post').flexslider({
				animation: "slide",
				slideshow: true,
				directionNav: true,
				controlNav: "thumbnails",
				pauseOnHover: true,
				slideshowSpeed: 7000,
				animationDuration: 600,
				smoothHeight: false,
		}); */
			jQuery('.slides').addClass('loaded');
		}); 
	</script>
	
	<div class="entry-format gallery fix">
				<div class="flexslider flex-post fix" id="slider-233065">
			<ul class="slides">
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-1-622x350.jpg">
						<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-1-622x350.jpg" alt="Myiek All Religon Pray 1" />
						
											</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-2-622x350.jpg">
						<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-2-622x350.jpg" alt="Myiek All Religon Pray 2" />
						
											</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-3-622x467.jpg">
						<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-3-622x467.jpg" alt="Myiek All Religon Pray 3" />
						
											</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-4-622x350.jpg">
						<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-4-622x350.jpg" alt="Myiek All Religon Pray 4" />
						
											</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-6-622x467.jpg">
						<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-6-622x467.jpg" alt="Myiek All Religon Pray 6" />
						
											</li>
							</ul>
		</div>
		<div id="carousel" class="flexslider">
			<ul class="slides">
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-1-622x350.jpg" style="background-image: url(http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-1-622x350.jpg); background-size: contain; background-repeat: no-repeat; background-position: center center; border: 2px solid #000">
						<img style="display: none;" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-1-622x350.jpg" alt="Myiek All Religon Pray 1" />
					</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-2-622x350.jpg" style="background-image: url(http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-2-622x350.jpg); background-size: contain; background-repeat: no-repeat; background-position: center center; border: 2px solid #000">
						<img style="display: none;" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-2-622x350.jpg" alt="Myiek All Religon Pray 2" />
					</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-3-622x467.jpg" style="background-image: url(http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-3-622x467.jpg); background-size: contain; background-repeat: no-repeat; background-position: center center; border: 2px solid #000">
						<img style="display: none;" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-3-622x467.jpg" alt="Myiek All Religon Pray 3" />
					</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-4-622x350.jpg" style="background-image: url(http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-4-622x350.jpg); background-size: contain; background-repeat: no-repeat; background-position: center center; border: 2px solid #000">
						<img style="display: none;" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-4-622x350.jpg" alt="Myiek All Religon Pray 4" />
					</li>
														<li data-thumb="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-6-622x467.jpg" style="background-image: url(http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-6-622x467.jpg); background-size: contain; background-repeat: no-repeat; background-position: center center; border: 2px solid #000">
						<img style="display: none;" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Myiek-All-Religon-Pray-6-622x467.jpg" alt="Myiek All Religon Pray 6" />
					</li>
							</ul>
		</div>
			</div>
<!--
-->



						<div class="pad fix">	
						
							<div class="text">
								<p>ေဒၚေအာင္ဆန္းစုၾကည္ သက္ရွည္က်န္းမာေစဖို႔ ၿမိတ္ၿမိဳ႕ရွိေက်ာင္းသူ/သားေတြ စုေပါင္းၿပီး ေအာက္တိုဘာ ၁၀ ရက္ေန႔က ဖေယာင္းတိုင္ထြန္းညိႇဆုေတာင္းခဲ့ၾကပါတယ္။</p>
<p><span style="font-weight: 400;">နိုင္ငံေတာ္၏အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ သက္ရွည္က်န္းမာေစဖို႔ ရည္ရြယ္ၿပီး ၿမိတ္ၿမိဳ႕ ကန္စြန္းအင္း ကိုယ္ပိုင္အထက္တန္းေက်ာင္းမွ ေက်ာင္းသား ေက်ာင္းသူ ၇၈ ဦး စုေပါင္းၿပီး ေပၚေတာ္မူဘုရားမွာ ဆုေတာင္းေမတၱာပို႔သရာ ကြ်န္းစုၿမိဳ႕နယ္ ျပည္သူ႔ လႊတ္ေတာ္ကိုယ္စားလွယ္ ေဒၚတင္တင္ရီ၊ အရပ္ဘက္အဖြဲ႔အစည္းေတြ၊ အန္အယ္လ္ဒီပါတီဝင္ေတြနဲ႔ ေဒသခံေတြ ဝန္းရံေပးခဲ့ၾကေၾကာင္း သိရပါတယ္။</span></p><div class="burme-content" id="burme-1148449524"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-7721173891803727" data-ad-slot="5328827197" data-ad-layout="in-article" data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div>
<p><span style="font-weight: 400;">နိုင္ငံေတာ္ရဲ႕အတိုင္ပင္ခံပုဂၢိဳလ္ ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာစြာနဲ႔ နိုင္ငံအက်ိဳး ဆတက္ထမ္းပိုး ထမ္းရြက္ႏိုင္ပါေစလို႔ ရည္ရြယ္ၿပီး ဒီဆုေတာင္းပြဲကို က်င္းပရတာျဖစ္တယ္လို႔ သိရပါတယ္။</span></p>
<p><span style="font-weight: 400;">ကြၽန္းစုၿမိဳ႕နယ္ ျပည္သူ႔လႊတ္ေတာ္ကိုယ္စားလွယ္ ေဒၚတင္တင္ရီက “ေအာက္တိုဘာ ၁၀ ရက္ေန႔မွာ တႏိုင္ငံလံုးအတိုင္းအတာနဲ႔ ဒီလိုဆုေတာင္းပြဲေတြ က်င္းပတာျဖစ္ၿပီး ၿမိတ္္ၿမိဳ႕မွာ ေက်ာင္းသူေက်ာင္းသားေတြအျပင္ အရပ္ဖက္အဖြဲ႔အစည္း၊ အန္အယ္လ္ဒီ ပါတီဝင္ေတြနဲ႔ ေဒသခံျပည္သူေတြက ဝန္းရံေပးၾကပါတယ္” လို႔  ေျပာၾကားခဲ့ပါတယ္။</span></p>
<p><span style="font-weight: 400;">ေက်ာင္းသား ေက်ာင္းသူေတြက ဖေယာင္းတိုင္ မီးထြန္းညိႇကာ ေပၚေတာ္မူဘုရားကို လက္ယာရစ္ပတ္ၿပီး “အေမစု သက္ရွည္က်န္းမာပါေစ”ဟု ေမတၱာပို႔ ဆုေတာင္းခဲ့ၾကၿပီး ရင္ျပင္တြင္လည္း “အေမစု သက္ရွည္က်န္းမာပါေစ”ဟု ဖေယာင္းတိုင္မီးမ်ားျဖင့္ စာလံုးေဖာ္ျပျခင္း၊ မီးပံုးပ်ံမ်ား လႊတ္တင္ျခင္း ျပဳလုပ္ခဲ့တယ္လို႔ ကန္စြန္းအင္း ကိုယ္ပိုင္အထက္တန္းေက်ာင္းမွ နဝမတန္းေက်ာင္းသား ေမာင္ဟိန္းထက္ပိုင္ရဲ႕ ေျပာၾကားခ်က္အရ သိရွိရပါတယ္။</span></p>
<p><span style="font-weight: 400;">ျမန္မာနိုင္ငံ ၿငိမ္းခ်မ္းသာယာေစဖို႔ ေနရာေဒသအသီးသီးမွာ ဘာသာေပါင္းစံု ဆုေတာင္းပြဲေတြ က်င္းပေနၿပီး ၿမိတ္ၿမိဳ႕ဗုိလ္ခ်ဳပ္ျမင္းစီး႐ုပ္တုေရွ႕မွာ ေအာက္တိုဘာ ၁၀ ရက္ေန႔ ညပိုင္းမွာ ဘာသာေပါင္းစံု ဆုေတာင္းပြဲ ျပဳလုပ္ခဲ့ပါတယ္။</span></p>
<p><span style="font-weight: 400; color: #0000ff;">သတင္း – ျမတ္ထြဋ္ (ၿမိတ္)</span></p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%b1%e1%80%92%e1%81%9a%e1%80%b1%e1%80%a1%e1%80%ac%e1%80%84%e1%80%b9%e1%80%86%e1%80%94%e1%80%b9%e1%80%b8%e1%80%85%e1%80%af%e1%81%be%e1%80%80%e1%80%8a%e1%80%b9-%e1%80%80%e1%80%ba%e1%80%94%e1%80%b9" rel="tag">ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္</a><a href="http://burmese.dvb.no/archives/tag/%e1%81%bf%e1%80%99%e1%80%ad%e1%80%90%e1%80%b9%e1%81%bf%e1%80%99%e1%80%ad%e1%80%b3%e1%82%95%e1%80%9b%e1%80%bd%e1%80%ad-%e1%80%b1%e1%80%80%e1%80%ba%e1%80%ac%e1%80%84%e1%80%b9%e1%80%b8%e1%80%9e%e1%80%ac" rel="tag">ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="">
<!-- MOA 300x250-->
<div class="golem" style="width:300px;float:left;margin-right:15px;margin-bottom:15px"></div>
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"aid_1e7e5a4f90965572a77d4ccd49649d15",
    container:"golem"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    
    <!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
    <div id='300x250-StoryPage' class='ad_col_two' style=' height:250px; width:300px;'>
        <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250-StoryPage'); });
</script>
    </div>

</div>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/233057" rel="prev"><strong>Previous story</strong> <span>တီးတိန္ၿမိဳ႕နယ္တြင္ ယာဥ္တိမ္းေမွာက္၊ ၅ ဦးေသဆံုး ၁၀ ဦးေက်ာ္ ဒဏ္ရာရ</span></a></li>
						<li class="next"></li>
					</ul>
										
				

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bur_MatchContent_onBurmeseStoryPage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-46" class="widget widget_text">			<div class="textwidget"><!-- /30303200/MR1 -->
<div id='div-gpt-adunit-MR1' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR1'); });</script></div>

<!-- <iframe frameborder="0" width="300" height="250" src="//www.dailymotion.com/embed/video/x4az5b5" allowfullscreen></iframe><br /> -->

<iframe src="http://www.ustream.tv/embed/16908734?html5ui" style="border: 0 none transparent;"  webkitallowfullscreen allowfullscreen frameborder="no" width="300" height="250"></iframe>

<!-- <div id='dailymotion_live'></div><br /> -->

<a href="http://burmese.dvb.no/archives/category/ayenaing" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/08/KoAyeNai1.jpg" alt="DVB" height="230" width="300"></a>

<a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/08/Sidebar-small-size-1.jpg" alt="job announcement" height="100" width="300"></a>


<p><a href="https://www.surveymonkey.com/r/2KDKH7G" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-survey-small.jpg" alt="DVB Survey" width="300" height="150"></a></p>

<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>


<!--<a href="http://burmese.dvb.no/archives/175266"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2016/11/US-presidential-election-vote-small.jpg" alt="US election vote" height="100" width="300">-->



<!-- <a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=1424930454470512" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellwoman.gif" alt="Wellwoman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a>-->

<!--<a href="https://facebook.com/profile.php?id=469945629826648" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/wellkid.gif" alt="Wellkid" width="300" height="250"></a>--></div>
		</li><li id="text-43" class="widget widget_text">			<div class="textwidget"><p><iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMdHbxWKG1B8nFiX6hmSIJD" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /30303200/MR2 -->
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR2'); });</script></div>

<!-- Revive Adserver, Bagan Myanmar Inside, Pixfuture Outside -->

<!-- <ins data-revive-zoneid="18" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- /30303200/Bur_Sidebar_PixFuture_Top_300x250 -->
<!-- <div id='div-gpt-ad-1439439862033-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439439862033-1'); });
</script>
</div> -->

<!-- /30303200/Bur_Sidebar_Adsense_Top_300x250 -->
<!-- <div id='div-gpt-ad-1437642342027-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437642342027-0'); });
</script>
</div> -->

<!--<a href="http://burmese.dvb.no/archives/category/2012election" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/08/2015-Election.jpg" alt="2015 Election" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/110195" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/09/Vote-election2015sitebar.jpg" alt="2015 Election Vote" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/117363" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/10/Vote-commission-sidebar.jpg" alt="Vote commission" height="100" width="300"></a>-->

<!-- <p><a href="http://www.aungnaingthitsar.com" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/01/Aung-Naing-Thitsar.jpg" alt="Talk to DVB" width="300" height="250"></a></p> -->

<p><a href="https://www.youtube.com/watch?v=N3dy6Q-UgA4" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/DVBSatellite02-min.jpg" alt="DVBSatellite" width="300" height="173"></a></p>

<iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe>

<!--<p><a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/07/Job@-DVB-16072015-Myanmar.jpg" alt="job announcement" height="90" width="300"></a></p>-->

<!--<p><a href="http://sc5.spacialnet.com:34704/listen.pls" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-audio.jpg" alt="DVB Audio Live" height="64" width="145"></a> <a href="http://tv.dvb.no" target="_blank">
<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-tv-live.jpg" alt="DVB TV Live" height="64" width="145"></a></p>-->
</div>
		</li><li id="text-48" class="widget widget_text">			<div class="textwidget"><!-- /30303200/HP1 -->
<div id='div-gpt-ad-1489119028205-1' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489119028205-1'); });</script></div>

</div>
		</li><li id="text-39" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/dvblawlab/" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/Lawlab-logo-300-120-1-min.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>

<p><a href="https://www.facebook.com/dvb.entertainment" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-entertainment-min.jpg" alt="DVB ENTERTAINMENT" width="300" height="100"></a></p>

<p><a href="https://www.facebook.com/talk2dvb" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/talk-2-DVB-min.jpg" alt="Talk to DVB" width="300" height="100"></a></p>


</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင္းဓာတ္ပံု</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/All-Religion-Pray-Pwe-1-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="All Religion Pray Pwe 1" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/233017">
							ဘာသာေပါင္းစံု ဆုေတာင္းပြဲ ေအာင္ဆန္းကြင္းတြင္ က်င္းပ						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Supporting-for-DASSK-Pakhokku-1-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="Supporting for DASSK Pakhokku 1" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/232999">
							ေဒၚေအာင္ဆန္းစုၾကည္ကို ေထာက္ခံပဲြ ပခုကၠဴၿမိဳ႕တြင္ က်င္းပ (ဓာတ္ပံု)						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/Making-Pot-1-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="Making Pot 1" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/232833">
							တြံေတးက ႐ုိးရာအိုးလုပ္ငန္းနဲ႔ ေက်းလက္အေျချပဳ ခရီးသြားလုပ္ငန္း မိတ္ဆက္ (ဓာတ္ပံု)						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/10/PyinOoLwin-local-Menioned-stand-with-DASSK-1-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="PyinOoLwin local Menioned stand with DASSK 1" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/232822">
							ေဒၚေအာင္ဆန္းစုၾကည္ႏွင့္အတူ ရပ္တည္ေၾကာင္း ျပင္ဦးလြင္ၿမဳိ႕ခံမ်ား ဆႏၵထုတ္ေဖာ္(ဓာတ္ပံု)						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/231989" rel="bookmark" title="ကေလးေမာ္ဒယ္ဘဝတြင္ ဒါ႐ုိက္တာ၏ အဓမၼျပဳက်င့္ခံခဲ့ရဟု ထုတ္ေဖာ္ေျပာလိုက္သည့္ မင္းသမီး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ကေလးေမာ္ဒယ္ဘဝတြင္ ဒါ႐ုိက္တာ၏ အဓမၼျပဳက်င့္ခံခဲ့ရဟု ထုတ္ေဖာ္ေျပာလိုက္သည့္ မင္းသမီး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/232094" rel="bookmark" title="ေရးၿမိဳ႕နယ္တြင္ ဦးေလးေတာ္သူက ၁၄ ႏွစ္အရြယ္ တူမျဖစ္သူအား အဓမၼျပဳက်င့္">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေရးၿမိဳ႕နယ္တြင္ ဦးေလးေတာ္သူက ၁၄ ႏွစ္အရြယ္ တူမျဖစ္သူအား အဓမၼျပဳက်င့္</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/231993" rel="bookmark" title="ေရႊအိမ္စည္၏ သရဖူျပန္႐ုပ္သိမ္းသည့္ကိစၥ ရခိုင္အေရးဗြီဒီယိုႏွင့္ လံုးဝမပတ္သက္ဟုဆို">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေရႊအိမ္စည္၏ သရဖူျပန္႐ုပ္သိမ္းသည့္ကိစၥ ရခိုင္အေရးဗြီဒီယိုႏွင့္ လံုးဝမပတ္သက္ဟုဆို</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/231954" rel="bookmark" title="ေျမေအာက္လုိဏ္ေခါင္းတူးၿပီး ဘဏ္ေဖာက္ထြင္းရန္ ႀကိဳးစားသည့္ ဓားျပအဖြဲ႔အား ဖမ္းဆီး">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေျမေအာက္လုိဏ္ေခါင္းတူးၿပီး ဘဏ္ေဖာက္ထြင္းရန္ ႀကိဳးစားသည့္ ဓားျပအဖြဲ႔အား ဖမ္းဆီး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/231962" rel="bookmark" title="ႏိုင္ငံေတာ္အတုိင္ပင္ခံပုဂၢိဳလ္ တုိင္းျပည္ျပႆနာမ်ားကို ကိုင္တြယ္ေျဖရွင္းရာ၌ အားနည္းခ်က္မ်ား ရွိေန">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">ႏိုင္ငံေတာ္အတုိင္ပင္ခံပုဂၢိဳလ္ တုိင္းျပည္ျပႆနာမ်ားကို ကိုင္တြယ္ေျဖရွင္းရာ၌ အားနည္းခ်က္မ်ား ရွိေန</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/232792" rel="bookmark" title="မိုးႀကီးေရလ်ံၿပီး လား႐ႈိးတကၠသိုလ္ အေနာက္ဖက္ေနအိမ္အခ်ဳိ႕ပ်က္စီး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">မိုးႀကီးေရလ်ံၿပီး လား႐ႈိးတကၠသိုလ္ အေနာက္ဖက္ေနအိမ္အခ်ဳိ႕ပ်က္စီး		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/232724" rel="bookmark" title="ကမာရြတ္ၿမိဳ႕နယ္ လႊတ္ေတာ္ကိုယ္စားလွယ္မ်ားႏွင့္ ရပ္ကြက္ျပည္သူမ်ား ေတြ႔ဆံု">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ကမာရြတ္ၿမိဳ႕နယ္ လႊတ္ေတာ္ကိုယ္စားလွယ္မ်ားႏွင့္ ရပ္ကြက္ျပည္သူမ်ား ေတြ႔ဆံု		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/232721" rel="bookmark" title="မိသားစု၀င္ ၉ ဦး လုိက္ပါလာသည့္ စက္ေလွတိမ္းေမွာက္၊ ၅ ဦးေသဆုံး">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">မိသားစု၀င္ ၉ ဦး လုိက္ပါလာသည့္ စက္ေလွတိမ္းေမွာက္၊ ၅ ဦးေသဆုံး</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/232715" rel="bookmark" title="အၾကမ္းဖက္တိုက္ခုိက္မႈေၾကာင့္ တိမ္းေရွာင္ေနသူ ၁၀၀ ေက်ာ္ ေနရပ္ျပန္">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">အၾကမ္းဖက္တိုက္ခုိက္မႈေၾကာင့္ တိမ္းေရွာင္ေနသူ ၁၀၀ ေက်ာ္ ေနရပ္ျပန္		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/232693" rel="bookmark" title="အၾကမ္းဖက္သတ္ျဖတ္ခံရသူမ်ားအတြက္ ဆုေတာင္းပြဲ ဧရာ၀တီတိုင္း၀န္ႀကီးခ်ဳပ္ တက္ေရာက္">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">အၾကမ္းဖက္သတ္ျဖတ္ခံရသူမ်ားအတြက္ ဆုေတာင္းပြဲ ဧရာ၀တီတိုင္း၀န္ႀကီးခ်ဳပ္ တက္ေရာက္		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/233065" rel="bookmark" title="ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							ေဒၚေအာင္ဆန္းစုၾကည္ က်န္းမာေစရန္ ၿမိတ္ၿမိဳ႕ရွိ ေက်ာင္းသားမ်ား ဖေယာင္းတိုင္ မီးထြန္းညိႇ ဆုေတာင္း		<i class="in-title icon-camera-retro"></i> 
							</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/233057" rel="bookmark" title="တီးတိန္ၿမိဳ႕နယ္တြင္ ယာဥ္တိမ္းေမွာက္၊ ၅ ဦးေသဆံုး ၁၀ ဦးေက်ာ္ ဒဏ္ရာရ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							တီးတိန္ၿမိဳ႕နယ္တြင္ ယာဥ္တိမ္းေမွာက္၊ ၅ ဦးေသဆံုး ၁၀ ဦးေက်ာ္ ဒဏ္ရာရ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/233062" rel="bookmark" title="ကေလးငယ္ႏွစ္ဦးကုိ ကားေနာက္ခန္းတြင္ထားၿပီး ဘိန္းျဖဴသုံးစြဲခဲ့သည့္ မိခင္ႏွစ္ဦး အေရးယူခံရ">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							ကေလးငယ္ႏွစ္ဦးကုိ ကားေနာက္ခန္းတြင္ထားၿပီး ဘိန္းျဖဴသုံးစြဲခဲ့သည့္ မိခင္ႏွစ္ဦး အေရးယူခံရ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/233060" rel="bookmark" title="ေအာက္တုိဘာ ၁၁ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေဈး">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							ေအာက္တုိဘာ ၁၁ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေဈး						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/233056" rel="bookmark" title="ဆြစ္ဇာလန္ကို ၂ ဂိုးျပတ္ႏုိင္ၿပီး ေပၚတူဂီ ကမၻာ့ဖလားေျခစစ္ပြဲ ေအာင္ (႐ုပ္သံဟိုက္လိုက္)">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							ဆြစ္ဇာလန္ကို ၂ ဂိုးျပတ္ႏုိင္ၿပီး ေပၚတူဂီ ကမၻာ့ဖလားေျခစစ္ပြဲ ေအာင္ (႐ုပ္သံဟိုက္လိုက္)						</span>
					</a>
				</li>
			</ul>
	</li><li id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><h3 class="widget-title fix"><span>Follow on Facebook</span></h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/DVBTVNews" width="320" show_faces="false" border_color="AAAAAA" stream="true" header="false"></fb:like-box></li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင္း">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="ႏိုင္ငံေရး">ႏိုင္ငံေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပြားေရး">စီးပြားေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမႈေရး">လူမႈေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="က်န္းမာေရး">က်န္းမာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာေရး">ဘာသာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာ​ေရး​">ပညာ​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ္သမား​">အလုပ္သမား​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ္သမား">လယ္သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အႏုပညာ">အႏုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ္​ေရး​">စစ္​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မႈခင္း">မႈခင္း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">ႏိုင္ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="ႏိုင္ငံတကာ">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/asia-calling" alt="အာရွေဒသ">အာရွေဒသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ေဆာင္းပါး">ေဆာင္းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="ေမးျမန္းခ်က္">ေမးျမန္းခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လႊတ္ေတာ္​ေရး​ရာ">လႊတ္ေတာ္​ေရး​ရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/analysis" alt="သံုးသပ္ခ်က္">သံုးသပ္ခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင္းတို">သတင္းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.get('http://burmese.dvb.no?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=4.5.10'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=4.5.10'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>

<link rel="stylesheet" type="text/css" href="/qcssads.css"></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk

 Served from: burmese.dvb.no @ 2017-10-11 12:22:18 by W3 Total Cache -->