<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>


    <!-- MyOpenAds -->
    <script async src="//static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>
    
<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />

<!-- AdSense Page-level ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721173891803727",
    enable_page_level_ads: true
  });
</script>


<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

    
    
            googletag.cmd.push(function() {

            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_BUR_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB1', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB2', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-0').addService(googletag.pubads());
//modified 20170317 - ymn @ DVB Yangon
		googletag.defineSlot('/30303200/DVB_BUR_HP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();		
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး - DVB</title>
<meta name="description" content="အေမရိကန္စစ္တပ္က တပ္ၾကပ္ႀကီးတဦးကုိ အိုင္အက္စ္အစြန္းေရာက္ စစ္ေသြးႂကြေတြအတြက္ ပစၥည္းေတြေထာက္ပံ့မႈ စြဲခ်က္နဲ႔ ဖမ္းဆီးလိုက္ပါတယ္။ အီရတ္နဲ႔ အာဖဂန္နစၥတန္မွာ တာဝန"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး"/>
<link rel="canonical" href="http://burmese.dvb.no/archives/217483" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး - DVB" />
<meta property="og:description" content="အေမရိကန္စစ္တပ္က တပ္ၾကပ္ႀကီးတဦးကုိ အိုင္အက္စ္အစြန္းေရာက္ စစ္ေသြးႂကြေတြအတြက္ ပစၥည္းေတြေထာက္ပံ့မႈ စြဲခ်က္နဲ႔ ဖမ္းဆီးလိုက္ပါတယ္။ အီရတ္နဲ႔ အာဖဂန္နစၥတန္မွာ တာဝန" />
<meta property="og:url" content="http://burmese.dvb.no/archives/217483" />
<meta property="og:site_name" content="DVB" />
<meta property="article:publisher" content="https://www.facebook.com/DVBTVNews?ref=hl" />
<meta property="article:tag" content="အုိင္အက္စ္" />
<meta property="article:tag" content="အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး" />
<meta property="article:section" content="Lead Story" />
<meta property="article:published_time" content="2017-07-12T12:41:37+00:00" />
<meta property="og:image" content="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="491" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး Comments Feed" href="http://burmese.dvb.no/archives/217483/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/burmese.dvb.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://burmese.dvb.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.7'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=4.5.9'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://burmese.dvb.no/?p=217483' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F217483" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F217483&#038;format=xml" />
<link rel="shortcut icon" href="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-217483 single-format-standard">
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /30303200/LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });</script></div></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင္း</a>
<ul class="sub-menu">
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">ႏိုင္ငံေရး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ေရြးေကာက္ပဲြ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ေရြးေကာက္ပဲြ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပြားေရး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည္းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">က်န္းမာ​ေရး​</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာ​ေရး​</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမႈေရး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာေရး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ္​ေရး​</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အႏုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မႈခင္း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သ​ဘာဝ​ပတ္ဝန္း​က်င္/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သ​တင္း​မီ​ဒီ​ယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ္သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ္သမား​</a></li>
</ul>
</li>
<li id="menu-item-110535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110535"><a href="http://tv.dvb.no">႐ုပ္သံသတင္း</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">ေမးျမန္းခန္း</a></li>
<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">ႏိုင္ငံတကာ</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="http://burmese.dvb.no/archives/category/photos">ဓာတ္ပံု</a></li>
<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/analysis">သံုးသပ္ခ်က္</a></li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ေဆာင္းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-30909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30909"><a href="http://burmese.dvb.no/archives/category/features/translates">ဘာသာျပန္ေဆာင္းပါး</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-130975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130975"><a href="http://burmese.dvb.no/advertise">ေၾကာ္ျငာရန္</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside> <!-- /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>
	</header><!--/header-->


<!-- /30303200/WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB1'); });</script></div>

<!-- /30303200/WLB2 -->
<div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB2'); });</script></div>

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-217483" class="entry fix post-217483 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-international-news tag-1853 tag-33299">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a> <a href="http://burmese.dvb.no/archives/category/news/international-news" rel="category tag">ႏိုင္ငံတကာ</a>			</p>
				<h1 class="entry-title">အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး</h1>
					<div class="entry-thumb">
				<img width="800" height="491" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI.jpg" class="attachment-full size-full wp-post-image" alt="FBI" srcset="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI.jpg 800w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI-430x264.jpg 430w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI-768x471.jpg 768w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI-652x400.jpg 652w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/FBI-622x382.jpg 622w" sizes="(max-width: 800px) 100vw, 800px" />												</div>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/dvb05" title="Posts by ဒီဗီြဘီ" rel="author">ဒီဗီြဘီ</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					12 July 2017									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a> &middot; <a href="http://burmese.dvb.no/archives/category/news/international-news" rel="category tag">ႏိုင္ငံတကာ</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F217483&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/217483','အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p>အေမရိကန္စစ္တပ္က တပ္ၾကပ္ႀကီးတဦးကုိ အိုင္အက္စ္အစြန္းေရာက္ စစ္ေသြးႂကြေတြအတြက္ ပစၥည္းေတြေထာက္ပံ့မႈ စြဲခ်က္နဲ႔ ဖမ္းဆီးလိုက္ပါတယ္။</p>
<p>အီရတ္နဲ႔ အာဖဂန္နစၥတန္မွာ တာဝန္ထမ္းေဆာင္ဖူးၿပီး အခု ဟာဝိုင္ယီမွာ အေျခခ်ေနတဲ့ တပ္ၾကပ္ႀကီး အစ္ကုိင္ကာကိန္းကုိ အစၥလာမၼစ္ႏိုင္ငံအမည္ခံ အိုင္အက္စ္အစြန္းေရာက္ စစ္ေသြးႂကြေတြအတြက္ ပစၥည္းေတြေထာက္ပံ့မႈ စြဲခ်က္နဲ႔ ဖမ္းလိုက္တယ္လို႔ ျပည္ေထာင္စု ေထာက္လွမ္းေရးဗ်ဴ႐ုိ (အက္ဖ္ဘီအုိင္) က ဇူလုိင္ ၁၀ ရက္ေန႔မွာ ေျပာလိုက္ပါတယ္။</p>
<p>အသက္ ၃၄ ႏွစ္အရြယ္ အစ္ကိုင္ကာကိန္းကို စစ္တပ္နဲ႔ အက္ဖ္ဘီအုိင္က တႏွစ္ေက်ာ္ စံုစမ္းစစ္ေဆးခဲ့ၿပီး ဇူလုိင္ ၈ ရက္ေန႔မွာ အက္ဖ္ဘီအုိင္ ေအးဂ်င့္ေတြက တရားခြင္တင္ခဲ့တာလို႔ အက္ဖ္ဘီအုိင္က ေၾကညာခ်က္ထုတ္ျပန္ပါတယ္။</p>
<p>အေမရိကန္ႏိုင္ငံ ဟိုႏိုလူလူျပည္နယ္ရဲ႕ ခ႐ုိင္တရား႐ုံးက ရာဇဝတ္မႈ အမႈတြဲအရ ကိန္းဟာ အိုင္အက္စ္ေတြကို သစၥာခံေၾကာင္း က်မ္းက်ိန္ထားတယ္လို႔ ဆိုပါတယ္။</p>
<p>ဒါ့အျပင္ အိုင္အက္စ္အုပ္စုအတြက္ သင္တန္းေတြစီစဥ္ေပးၿပီး စစ္ဘက္ စာရြက္စာတမ္းေတြ ပံ့ပိုးဖို႔ ႀကိဳးစားခဲ့တယ္လို႔လည္း စြပ္စြဲခံထားရတယ္လို႔ အက္ဖ္ဘီအုိင္က ေၾကညာခ်က္ထဲမွာ ေျပာပါတယ္။</p>
<p>ဘယ္သူေတြနဲ႔ အဆက္အဆံလုပ္ေနတယ္ဆုိတာ မသိရတဲ့ တကိုယ္ေတာ္လႈပ္ရွားသူ ကိန္းဟာ ဟာဝိုင္ယီအေျခစိုက္တပ္အတြက္ ၿခိမ္းေျခာက္မႈ ျဖစ္ေကာင္းျဖစ္လာႏုိင္တယ္လို႔ ျပည္ေထာင္စု အာဏာပိုင္ေတြက ယံုၾကည္ေၾကာင္း အက္ဖ္ဘီအုိင္က ေျပာပါတယ္။</p>
<p>ကိန္းဟာ ေတာင္ကိုရီးယား၊ အီရတ္နဲ႔ အာဖဂန္နစၥတန္တို႔မွာ တာဝန္ထမ္းေဆာင္ခဲ့ဖူးတယ္လို႔ သူ႔ရဲ႕ စစ္ဘက္ဝန္ထမ္းမွတ္တမ္းက ဆိုပါတယ္။</p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%a1%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%a1%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9" rel="tag">အုိင္အက္စ္</a><a href="http://burmese.dvb.no/archives/tag/%e1%80%a1%e1%80%af%e1%80%ad%e1%80%84%e1%80%b9%e1%80%a1%e1%80%80%e1%80%b9%e1%80%85%e1%80%b9%e1%80%85%e1%80%85%e1%80%b9%e1%80%b1%e1%80%9e%e1%80%bc%e1%80%b8%e1%82%82%e1%80%80%e1%80%bc%e1%80%b1%e1%80%91" rel="tag">အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="">
<!-- MOA 300x250-->
<div class="golem" style="width:300px;float:left;margin-right:15px;margin-bottom:15px"></div>
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"aid_1e7e5a4f90965572a77d4ccd49649d15",
    container:"golem"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    
    <!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
    <div id='300x250-StoryPage' class='ad_col_two' style=' height:250px; width:300px;'>
        <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250-StoryPage'); });
</script>
    </div>

</div>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/217480" rel="prev"><strong>Previous story</strong> <span>အိုင္အက္စ္ အၾကမ္းဖက္ေခါင္းေဆာင္ အဘူဘက္ခ္အယ္လ္ဘက္ဂ္ဒါဒီ ေသဆံုး (႐ုပ္သံ)</span></a></li>
						<li class="next"></li>
					</ul>
										
				

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bur_MatchContent_onBurmeseStoryPage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-46" class="widget widget_text">			<div class="textwidget"><!-- /30303200/MR1 -->
<div id='div-gpt-adunit-MR1' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR1'); });</script></div>

<div id='dailymotion_live'></div><br />

<!-- <iframe frameborder="0" width="300" height="250" src="//www.dailymotion.com/embed/video/x5c2kpy" allowfullscreen></iframe> -->

<a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/04/Sidebar-small-size.jpg" alt="job announcement" height="100" width="300"></a>

<p><a href="https://www.surveymonkey.com/r/2KDKH7G" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-survey-small.jpg" alt="DVB Survey" width="300" height="150"></a></p>

<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>


<!--<a href="http://burmese.dvb.no/archives/175266"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2016/11/US-presidential-election-vote-small.jpg" alt="US election vote" height="100" width="300">-->



<!-- <a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=1424930454470512" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellwoman.gif" alt="Wellwoman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a>-->

<!--<a href="https://facebook.com/profile.php?id=469945629826648" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/wellkid.gif" alt="Wellkid" width="300" height="250"></a>-->
</div>
		</li><li id="text-43" class="widget widget_text">			<div class="textwidget"><p><iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMdHbxWKG1B8nFiX6hmSIJD" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /30303200/MR2 -->
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR2'); });</script></div>

<!-- Revive Adserver, Bagan Myanmar Inside, Pixfuture Outside -->

<!-- <ins data-revive-zoneid="18" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- /30303200/Bur_Sidebar_PixFuture_Top_300x250 -->
<!-- <div id='div-gpt-ad-1439439862033-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439439862033-1'); });
</script>
</div> -->

<!-- /30303200/Bur_Sidebar_Adsense_Top_300x250 -->
<!-- <div id='div-gpt-ad-1437642342027-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437642342027-0'); });
</script>
</div> -->

<!--<a href="http://burmese.dvb.no/archives/category/2012election" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/08/2015-Election.jpg" alt="2015 Election" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/110195" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/09/Vote-election2015sitebar.jpg" alt="2015 Election Vote" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/117363" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/10/Vote-commission-sidebar.jpg" alt="Vote commission" height="100" width="300"></a>-->

<!-- <p><a href="http://www.aungnaingthitsar.com" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/01/Aung-Naing-Thitsar.jpg" alt="Talk to DVB" width="300" height="250"></a></p> -->

<p><a href="https://www.youtube.com/watch?v=N3dy6Q-UgA4" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/DVBSatellite02-min.jpg" alt="DVBSatellite" width="300" height="173"></a></p>

<iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe>

<!--<p><a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/07/Job@-DVB-16072015-Myanmar.jpg" alt="job announcement" height="90" width="300"></a></p>-->

<!--<p><a href="http://sc5.spacialnet.com:34704/listen.pls" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-audio.jpg" alt="DVB Audio Live" height="64" width="145"></a> <a href="http://tv.dvb.no" target="_blank">
<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-tv-live.jpg" alt="DVB TV Live" height="64" width="145"></a></p>-->
</div>
		</li><li id="text-48" class="widget widget_text">			<div class="textwidget"><!-- /30303200/HP1 -->
<div id='div-gpt-ad-1489119028205-1' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489119028205-1'); });</script></div>

</div>
		</li><li id="text-39" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/dvblawlab/" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/Lawlab-logo-300-120-1-min.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>

<p><a href="https://www.facebook.com/dvb.entertainment" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-entertainment-min.jpg" alt="DVB ENTERTAINMENT" width="300" height="100"></a></p>

<p><a href="https://www.facebook.com/talk2dvb" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/talk-2-DVB-min.jpg" alt="Talk to DVB" width="300" height="100"></a></p>


</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင္းဓာတ္ပံု</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/Japan-give-Peace-Bell-01-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="Japan give Peace Bell 01" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/217405">
							ၿငိမ္းခ်မ္းေရးေခါင္းေလာင္းပံုစံငယ္ ဂ်ပန္က ျမန္မာႏိုင္ငံအတြက္ လႉဒါန္း						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19894792_1352257274811335_375287606042754399_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="19894792_1352257274811335_375287606042754399_n" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/217385">
							မဂၤလာေတာင္ညႊန္႔ၿမိဳ႕နယ္ ေရႀကီးေရလွ်ံမႈ ျမင္ကြင္းမ်ား						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19905247_10213215494212265_2533837335368916307_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="19905247_10213215494212265_2533837335368916307_n" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/217353">
							ဆရာေတာ္ ဦးဝီရသူ ေမာင္ေတာေဒသသုိ႔ ေရာက္ရွိ (ဓာတ္ပုံသတင္း)						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="19884266_1389021064552088_7680969929720987093_n" srcset="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n-326x231.jpg 326w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n-408x288.jpg 408w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n-768x542.jpg 768w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n-566x400.jpg 566w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n-622x439.jpg 622w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/07/19884266_1389021064552088_7680969929720987093_n.jpg 960w" sizes="(max-width: 326px) 100vw, 326px" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/217218">
							ဗိုလ္ခ်ဳပ္မႉးႀကီး မင္းေအာင္လိႈင္ မဟတၱမဂႏၵီ ျပတိုက္သို႔သြားေရာက္ (ဓာတ္ပံု)						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/216220" rel="bookmark" title="၁၆ ႏွစ္အရြယ္ သတို႔သားႏွင့္ ၇၁ ႏွစ္အရြယ္ အဖြားအိုတို႔၏ အံ့ဖြယ္မဂၤလာပြဲ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">၁၆ ႏွစ္အရြယ္ သတို႔သားႏွင့္ ၇၁ ႏွစ္အရြယ္ အဖြားအိုတို႔၏ အံ့ဖြယ္မဂၤလာပြဲ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/216421" rel="bookmark" title="အြန္လိုင္းေပၚ နာမည္ႀကီးေနသည့္ တ႐ုတ္ႏိုင္ငံ၏ တင္ပါးေကာက္ေၾကာင္းအလွဆံုး မိန္းကေလး (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">အြန္လိုင္းေပၚ နာမည္ႀကီးေနသည့္ တ႐ုတ္ႏိုင္ငံ၏ တင္ပါးေကာက္ေၾကာင္းအလွဆံုး မိန္းကေလး (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/216319" rel="bookmark" title="လူမႈကြန္ရက္တြင္ နာမည္ႀကီးေနသည့္ မဟူရာ အလွဘုရင္မ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">လူမႈကြန္ရက္တြင္ နာမည္ႀကီးေနသည့္ မဟူရာ အလွဘုရင္မ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/216520" rel="bookmark" title="လိင္ေဖ်ာ္ေျဖေပးခဲ့ရသည့္ ကိုရီးယားအမ်ိဳးသမီးမ်ားအေၾကာင္း ဗီြဒီယိုမွတ္တမ္း ထုတ္ျပန္">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">လိင္ေဖ်ာ္ေျဖေပးခဲ့ရသည့္ ကိုရီးယားအမ်ိဳးသမီးမ်ားအေၾကာင္း ဗီြဒီယိုမွတ္တမ္း ထုတ္ျပန္</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/216388" rel="bookmark" title="၁၂ ႏွစ္အရြယ္ မိန္းကေလးအား အဓမၼျပဳက်င့္သူကို အမႈဖြင့္ အေရးယူ">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">၁၂ ႏွစ္အရြယ္ မိန္းကေလးအား အဓမၼျပဳက်င့္သူကို အမႈဖြင့္ အေရးယူ</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217167" rel="bookmark" title="က်ားငါးမန္းအၿမီးကုိ ဆြဲၿပီးဖမ္းရန္ ႀကိဳးစားသည့္ အမ်ိဳးသား ငါးမန္းကိုက္ခံရ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">က်ားငါးမန္းအၿမီးကုိ ဆြဲၿပီးဖမ္းရန္ ႀကိဳးစားသည့္ အမ်ိဳးသား ငါးမန္းကိုက္ခံရ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217077" rel="bookmark" title="လား႐ႈိးၿမိဳ႕တြင္း တင့္ကားမ်ားျဖင့္ လံုၿခံဳေရးကင္းလွည့္လည္ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">လား႐ႈိးၿမိဳ႕တြင္း တင့္ကားမ်ားျဖင့္ လံုၿခံဳေရးကင္းလွည့္လည္ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217074" rel="bookmark" title="ရန္ကုန္တိုင္းေဒသႀကီး အစိုးရအဖဲြ႔ နယ္လံုဝန္ႀကီး ေျပာင္းလဲခန္႔အပ္">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ရန္ကုန္တိုင္းေဒသႀကီး အစိုးရအဖဲြ႔ နယ္လံုဝန္ႀကီး ေျပာင္းလဲခန္႔အပ္</span>
						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/217066" rel="bookmark" title="၆ ႏွစ္သမီး ေရနံဆီမီးခြက္ ေဆာ့ကစားရာမွ မိသားစုဝင္ ၃ ဦး မီးေလာင္ဒဏ္ရာရ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">၆ ႏွစ္သမီး ေရနံဆီမီးခြက္ ေဆာ့ကစားရာမွ မိသားစုဝင္ ၃ ဦး မီးေလာင္ဒဏ္ရာရ		<i class="in-title icon-camera-retro"></i> 
	</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217063" rel="bookmark" title="မုိနာကိုတုိက္စစ္မႉး အန္ဘာေပးကို မေခၚယူႏုိင္ပါက ေကာ္တင္ဟုိကိုေခၚယူရန္ ပီအက္စ္ဂ်ီ စီစဥ္">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">မုိနာကိုတုိက္စစ္မႉး အန္ဘာေပးကို မေခၚယူႏုိင္ပါက ေကာ္တင္ဟုိကိုေခၚယူရန္ ပီအက္စ္ဂ်ီ စီစဥ္</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217483" rel="bookmark" title="အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							အုိင္အက္စ္စစ္ေသြးႂကြေထာက္ပံ့မႈ စြဲခ်က္ျဖင့္ အေမရိကန္စစ္တပ္မွ တပ္ၾကပ္ႀကီးတဦးကို ဖမး္ဆီး						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217480" rel="bookmark" title="အိုင္အက္စ္ အၾကမ္းဖက္ေခါင္းေဆာင္ အဘူဘက္ခ္အယ္လ္ဘက္ဂ္ဒါဒီ ေသဆံုး (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							အိုင္အက္စ္ အၾကမ္းဖက္ေခါင္းေဆာင္ အဘူဘက္ခ္အယ္လ္ဘက္ဂ္ဒါဒီ ေသဆံုး (႐ုပ္သံ)						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217478" rel="bookmark" title="၇ ႏွစ္ရြယ္မိန္းကေလး ၂ ဦးကို ၁၄ အရြယ္ေယာက်္ားေလးက အဓမၼျပဳက်င့္သည္ဟုဆိုကာ အမႈဖြင့္">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							၇ ႏွစ္ရြယ္မိန္းကေလး ၂ ဦးကို ၁၄ အရြယ္ေယာက်္ားေလးက အဓမၼျပဳက်င့္သည္ဟုဆိုကာ အမႈဖြင့္						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217471" rel="bookmark" title="နမၼတူၿမိဳ႕နယ္တြင္း ရြာသား ၁ ဦး ေတာင္ယာသြားစဥ္ မိုင္းနင္းမိ ဒဏ္ရာရ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							နမၼတူၿမိဳ႕နယ္တြင္း ရြာသား ၁ ဦး ေတာင္ယာသြားစဥ္ မိုင္းနင္းမိ ဒဏ္ရာရ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/217470" rel="bookmark" title="မံုရြာၿမိဳ႕နယ္တြင္ လူေပါင္း ၆ ေထာင္ေက်ာ္ ေရေဘးသင့္ေန">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							မံုရြာၿမိဳ႕နယ္တြင္ လူေပါင္း ၆ ေထာင္ေက်ာ္ ေရေဘးသင့္ေန						</span>
					</a>
				</li>
			</ul>
	</li><li id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><h3 class="widget-title fix"><span>Follow on Facebook</span></h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/DVBTVNews" width="320" show_faces="false" border_color="AAAAAA" stream="true" header="false"></fb:like-box></li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင္း">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="ႏိုင္ငံေရး">ႏိုင္ငံေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပြားေရး">စီးပြားေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမႈေရး">လူမႈေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="က်န္းမာေရး">က်န္းမာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာေရး">ဘာသာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာ​ေရး​">ပညာ​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ္သမား​">အလုပ္သမား​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ္သမား">လယ္သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အႏုပညာ">အႏုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ္​ေရး​">စစ္​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မႈခင္း">မႈခင္း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">ႏိုင္ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="ႏိုင္ငံတကာ">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/asia-calling" alt="အာရွေဒသ">အာရွေဒသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ေဆာင္းပါး">ေဆာင္းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="ေမးျမန္းခ်က္">ေမးျမန္းခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လႊတ္ေတာ္​ေရး​ရာ">လႊတ္ေတာ္​ေရး​ရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/analysis" alt="သံုးသပ္ခ်က္">သံုးသပ္ခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင္းတို">သတင္းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.get('http://burmese.dvb.no?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>

<link rel="stylesheet" type="text/css" href="/qcssads.css"></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk

 Served from: burmese.dvb.no @ 2017-07-12 12:42:33 by W3 Total Cache -->