<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>


    <!-- MyOpenAds -->
    <script async src="//static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>
    
<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />

<!-- AdSense Page-level ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721173891803727",
    enable_page_level_ads: true
  });
</script>


<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

    
    
            googletag.cmd.push(function() {

            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_BUR_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB1', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_WLB2', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).setCollapseEmptyDiv(true).addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
            googletag.defineSlot('/30303200/DVB_BUR_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-0').addService(googletag.pubads());
//modified 20170317 - ymn @ DVB Yangon
		googletag.defineSlot('/30303200/DVB_BUR_HP_HP1', [[160, 600], [300, 600]], 'div-gpt-ad-1489119028205-1').addService(googletag.pubads());

            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();		
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ - DVB</title>
<meta name="description" content="ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ကုိ ႐ုပ္သိမ္းေပးဖုိ႔ ျမန္မာႏုိင္ငံနဲ႔ ႏုိင္ငံတကာလူ႔ အခြင့္အေရးအဖဲြ႔အစည္း ၆၁ ဖြဲ႔က ပူးတြဲေၾကညာခ်က္ထုတ္ျပန္ေတာင္းဆုိလုိက္ပါတယ္။ ျမ"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ"/>
<link rel="canonical" href="http://burmese.dvb.no/archives/215189" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ - DVB" />
<meta property="og:description" content="ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ကုိ ႐ုပ္သိမ္းေပးဖုိ႔ ျမန္မာႏုိင္ငံနဲ႔ ႏုိင္ငံတကာလူ႔ အခြင့္အေရးအဖဲြ႔အစည္း ၆၁ ဖြဲ႔က ပူးတြဲေၾကညာခ်က္ထုတ္ျပန္ေတာင္းဆုိလုိက္ပါတယ္။ ျမ" />
<meta property="og:url" content="http://burmese.dvb.no/archives/215189" />
<meta property="og:site_name" content="DVB" />
<meta property="article:publisher" content="https://www.facebook.com/DVBTVNews?ref=hl" />
<meta property="article:tag" content="ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ)" />
<meta property="article:tag" content="႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ" />
<meta property="article:section" content="Lead Story" />
<meta property="article:published_time" content="2017-06-29T16:58:53+00:00" />
<meta property="og:image" content="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ Comments Feed" href="http://burmese.dvb.no/archives/215189/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/burmese.dvb.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=4.5.9'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://burmese.dvb.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.7'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.5.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=4.5.9'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://burmese.dvb.no/?p=215189' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F215189" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F215189&#038;format=xml" />
<link rel="shortcut icon" href="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
</head>

<body class="single single-post postid-215189 single-format-standard">
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!-- /30303200/LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });</script></div></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင္း</a>
<ul class="sub-menu">
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">ႏိုင္ငံေရး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ေရြးေကာက္ပဲြ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ေရြးေကာက္ပဲြ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပြားေရး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည္းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">က်န္းမာ​ေရး​</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာ​ေရး​</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမႈေရး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာေရး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ္​ေရး​</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အႏုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မႈခင္း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သ​ဘာဝ​ပတ္ဝန္း​က်င္/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သ​တင္း​မီ​ဒီ​ယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ္သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ္သမား​</a></li>
</ul>
</li>
<li id="menu-item-110535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110535"><a href="http://tv.dvb.no">႐ုပ္သံသတင္း</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">ေမးျမန္းခန္း</a></li>
<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">ႏိုင္ငံတကာ</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="http://burmese.dvb.no/archives/category/photos">ဓာတ္ပံု</a></li>
<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/analysis">သံုးသပ္ခ်က္</a></li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ေဆာင္းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-30909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30909"><a href="http://burmese.dvb.no/archives/category/features/translates">ဘာသာျပန္ေဆာင္းပါး</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-130975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130975"><a href="http://burmese.dvb.no/advertise">ေၾကာ္ျငာရန္</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside> <!-- /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>
	</header><!--/header-->


<!-- /30303200/WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB1'); });</script></div>

<!-- /30303200/WLB2 -->
<div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-WLB2'); });</script></div>

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-215189" class="entry fix post-215189 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-media-news tag-32663 tag-32664">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-logo1-min.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a> <a href="http://burmese.dvb.no/archives/category/news/media-news" rel="category tag">သ​တင္း​မီ​ဒီ​ယာ</a>			</p>
				<h1 class="entry-title">ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ</h1>
					<div class="entry-thumb">
				<img width="800" height="450" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1.jpg" class="attachment-full size-full wp-post-image" alt="170629 Repeal 66 (d) Joint Statement - Burmese FINAL-1" srcset="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1.jpg 800w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1-430x242.jpg 430w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1-768x432.jpg 768w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1-680x383.jpg 680w, http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/170629-Repeal-66-d-Joint-Statement-Burmese-FINAL-1-622x350.jpg 622w" sizes="(max-width: 800px) 100vw, 800px" />												</div>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/dvb05" title="Posts by ဒီဗီြဘီ" rel="author">ဒီဗီြဘီ</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					29 June 2017									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a> &middot; <a href="http://burmese.dvb.no/archives/category/news/media-news" rel="category tag">သ​တင္း​မီ​ဒီ​ယာ</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F215189&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/215189','ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p><span style="font-weight: 400;">ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ကုိ ႐ုပ္သိမ္းေပးဖုိ႔ ျမန္မာႏုိင္ငံနဲ႔ ႏုိင္ငံတကာလူ႔ အခြင့္အေရးအဖဲြ႔အစည္း ၆၁ ဖြဲ႔က ပူးတြဲေၾကညာခ်က္ထုတ္ျပန္ေတာင္းဆုိလုိက္ပါတယ္။</span></p>
<p><span style="font-weight: 400;">ျမန္မာအာဏာပုိင္ေတြအေနနဲ႔ ဆက္သြယ္ေရးဥပေဒအေပၚ ျပန္လည္သုံးသပ္မႈႈတရပ္လုပ္ခ်ိန္ အသေရဖ်က္မႈေျမာက္တဲ့ ျပ႒ာန္းခ်က္ျဖစ္တဲ့ ပုဒ္မ ၆၆ (ဃ)ကုိ ဆက္လက္က်င့္သုံးမယ္လုိ႔ ၾကားသိရတဲ့အတြက္ စုိးရိမ္ပူပန္ေၾကာင္းလည္း ေၾကညာခ်က္မွာ ေဖာ္ျပပါတယ္။</span></p>
<p><span style="font-weight: 400;">၂၀၁၃ ခု ဆက္သြယ္ေရးဥပေဒ ပုဒ္မ ၆၆ (ဃ)မွာ “ဆက္သြယ္ေရးကြန္ရက္တခုကုိ အသုံးျပဳၿပီး တစုံတဦးအား ေျခာက္လွန္႔ေတာင္းယူျခင္း၊ အႏုိင္အထက္ျပဳျခင္း၊ မတရားတားဆီးဖမ္းခ်ဳပ္ျခင္္း၊ အသေရဖ်က္ျခင္း၊ အေႏွာင့္အယွက္ေပးျခင္း၊ မေလ်ာ္ၾသဇာသုံးျခင္း သုိ႔မဟုတ္ ၿခိမ္းေျခာက္ျခင္း တုိ႔ကုိ  ေထာင္ဒဏ္ ၃ ႏွစ္အထိ က်ခံေစရန္ ျပန္႒ာန္းထားပါတယ္။”</span></p>
<p><span style="font-weight: 400;">ဒီဥပေဒေၾကာင့္ လြန္ခဲ့တဲ့ ၂ ႏွစ္ကာလအတြင္း လူမႈကြန္ရက္ facebook ေပၚမွာ ၿငိမ္းခ်မ္းစြာေျပာဆုိဆက္ဆံမႈေတြေၾကာင့္ လူပုဂၢဳိလ္အား ျပစ္မႈက်ဴးလြန္မႈနဲ႔ တရားစြဲဆုိမႈေတြ တဖြဲဖြဲ႔ ျဖစ္ေပၚလာေစဖုိ႔ တံခါးဖြင့္ေပးထားၿပီး အာဏာပုိင္အေပၚ ေ၀ဖန္မႈကုိ ႏွိမ္နင္းရန္အတြက္ ဒီဥပေဒကုိ ပုိမုိတြင္က်ယ္စြာ အသုံးျပဳေနတယ္လုိ႔ ေၾကညာခ်က္မွာ ေဖာ္ျပထားပါတယ္။</span></p>
<p><span style="font-weight: 400;">ဆက္သြယ္ေရးဥပေဒဆုိင္ရာ သုေတသနအဖြဲ႔ရဲ့ အဆုိအရ ၂၀၁၃ ခုႏွစ္ ဆက္သြယ္ေရးဥပေဒနဲ႔ အြန္လုိင္းေပၚကတဆင့္ အသေရဖ်က္မႈ တရားစြဲဆုိခံထားတဲ့ အမႈေပါင္းအနည္းဆုံး ၇၁ မႈ ရွိေၾကာင္းလည္း ေဖာ္ျပထားပါတယ္။</span></p>
<p><span style="font-weight: 400;">ပုဒ္မ ၆၆ (ဃ)မွာ မည္သည့္လုပ္အားကုိ ‘အေႏွာင့္အယွက္ေပးမႈ သုိ႔မဟုတ္ မေလ်ာ္ၾသဇာသုံးမႈ’ ျဖစ္ေၾကာင့္ ျပည့္စုံလုံေလာက္စြာ အဓိပၸာယ္ေဖာ္ျပထားျခငး္မရွိသလုိ အသုံးအႏႈန္းေတြဟာ ေယဘုယ်ဆန္ၿပီး အမ်ဳိးမ်ဳိး အနက္အဓိပၸာယ္ျပန္ဆုိေစႏုိင္တယ္လုိ႔ ေထာက္ျပန္ထားပါတယ္။</span></p>
<p><span style="font-weight: 400;">အဓိပၸာယ္သဲကြဲမႈမရွိျခင္းေၾကာင့္ ေနာက္ဆက္တြဲ ဆုိးက်ဳိးေတြကုိ ျဖစ္ေပၚေစႏုိင္သလုိ အရပ္သားအစုိးရနဲ႔ စစ္တပ္ႏွစ္ရပ္စလုံးအားေ၀ဖန္မႈကုိ ႏွိမ္နင္းဖုိ႔အတြက္ ပုဒ္မ ၆၆ (ဃ) ကုိ အသုံးျပဳလာ ခဲ့ၾကတယ္လုိ႔လည္း ထုတ္ျပန္ပါတယ္။</span></p>
<p><span style="font-weight: 400;">ပုဒ္မ ၆၆ (ဃ) ရွိေနသေရြ႕ အထူးသျဖင့္ အြန္လုိင္းေပၚမွာ အႀကီးအကဲအရာရွိေတြနဲ႔ အစုိးရမူ၀ါဒေတြအေပၚ ေ၀ဖန္ေနၾကတဲ့ ျမန္မာႏုိင္ငံသားေတြဟာ မိမိတုိ႔ရဲ လြတ္လပ္စြာ ထုတ္ေဖာ္ေျပာဆုိပုိင္ခြင့္ကုိ ၿငိမ္းခ်မ္းစြာက်င့္သုံးျခင္းေၾကာင့္ အက်ဥ္းေထာင္က်ခံရမယ့္အႏၱရာယ္ကုိ ဆက္လက္ရင္ဆုိင္ေနရမွာျဖစ္တဲ့အတြက္ ဒီပုဒ္ကုိ ဖ်က္သိမ္းေပးဖုိ႔ ေတာင္းဆုိထားပါတယ္။ </span></p>
<p><span style="font-weight: 400; color: #0000ff;">၆၆ (ဃ) ဖ်က္သိမ္းေပးရန္ ေတာင္းဆုိထားသည့္ အဖြဲ႔ ၆၁ ဖြဲ႔</span></p>
<ol>
<li><span style="font-weight: 400;">Alin Mee Ain </span></li>
<li><span style="font-weight: 400;">Alternative ASEAN Network on Burma (Altsean-Burma) </span></li>
<li><span style="font-weight: 400;">All Arakan Students&#8217; and Youths&#8217; Congress (AASYC) </span></li>
<li><span style="font-weight: 400;">Amnesty International </span></li>
<li><span style="font-weight: 400;">Arakan Rivers Network (ARN)  </span></li>
<li><span style="font-weight: 400;">Area Peace and Development Forward </span></li>
<li><span style="font-weight: 400;">ASEAN Parliamentarians for Human Rights (APHR) </span></li>
<li><span style="font-weight: 400;">Assistance Association for Political Prisoners – (AAPP) </span></li>
<li><span style="font-weight: 400;">Association of Human Rights Defenders and Promoters (HRDP) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Association Suisse Birmanie (ASB)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Burma Campaign UK (BCUK)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Burma Human Rights Network (BHRN) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Burma Link </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Burmese Rohingya Organisation UK</span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Charity-Oriented Myanmar </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Cherry Images  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Christian Solidarity Worldwide (CSW)</span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">CIVICUS</span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Civil Rights Defenders (CRD)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Colors Rainbow </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Committee to Protect Journalists (CPJ)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Equality Myanmar (EQMM) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Farmer Rights and Development Organization </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Farmer Union, Magway </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Fortify Rights  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Free Burma Campaign (South Africa) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Free Expression Myanmar (FEM) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Future Light Center </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Gender Equality Network  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Green Network Sustainable Environment Group </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Human Rights Documentation-Burma (ND-Burma) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Human Rights Educators Association (HREA) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Human Rights Educators Network (HREN) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Human Rights Foundation of Monland (HURFOM) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Human Rights Watch (HRW) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Info Birmanie (France) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Institute for Asian Democracy  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">International Campaign for the Rohingya  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">International Commission of Jurists (ICJ)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">International Federation for Human Rights (FIDH) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Karen Human Rights Group (KHRG) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Korean House for International Solidarity</span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Magway EITI Watch Group  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Mon Youth Educator Organization (MYEO) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Mwetaung Area Development Group </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Myaing Youth Development Organization </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">New Generation (Shan State) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Nyein Chan Yar </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Norwegian Burma Committee</span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Odhikar </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Peace and Justice Myanmar (PJM)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Progressive Voice (PV) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Promotion of Indigenous and Nature Together (POINT) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Reporters Without Borders (RSF)  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Shwechinthae Social Service Group (Shwe Bo) </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Swedish Burma Committee  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">The Seagull: Human Rights, Peace &amp; Development </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">United-ACT  </span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">US Campaign for Burma</span></li>
<li><span style="font-weight: 400;">   </span><span style="font-weight: 400;">Women and Peace Action Network (Shan State)</span></li>
<li><span style="font-weight: 400;">  Women Peace Network</span></li>
</ol>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%86%e1%80%80%e1%80%b9%e1%80%9e%e1%80%bc%e1%80%9a%e1%80%b9%e1%80%b1%e1%80%9b%e1%80%b8%e1%80%a5%e1%80%95%e1%80%b1%e1%80%92%e1%80%95%e1%80%af%e1%80%92%e1%80%b9%e1%80%99-%e1%81%86%e1%81%86" rel="tag">ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ)</a><a href="http://burmese.dvb.no/archives/tag/%e1%82%90%e1%80%af%e1%80%95%e1%80%b9%e1%80%9e%e1%80%ad%e1%80%99%e1%80%b9%e1%80%b8%e1%80%b1%e1%80%95%e1%80%b8%e1%80%9b%e1%80%94%e1%80%b9-%e1%80%a1%e1%80%96%e1%80%bc%e1%80%b2%e1%82%94-%e1%81%86%e1%81%81" rel="tag">႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="">
<!-- MOA 300x250-->
<div class="golem" style="width:300px;float:left;margin-right:15px;margin-bottom:15px"></div>
<script>
  (moaKnl = window.moaKnl || []).push({
    pid:"pid_2e6ed38ce43b79f39b21ef542c15cd90",
    aid:"aid_1e7e5a4f90965572a77d4ccd49649d15",
    container:"golem"});
</script>
<script src="https://moa.zetamm.com/kyawngyar/js/moa.min.js" async></script>
    
    <!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
    <div id='300x250-StoryPage' class='ad_col_two' style=' height:250px; width:300px;'>
        <script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250-StoryPage'); });
</script>
    </div>

</div>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/215186" rel="prev"><strong>Previous story</strong> <span>အေမရိကန္က ဆီးရီးယားကို တိုက္ခုိက္ပါက လက္တုံ႔ျပန္မည္ဟု ႐ုရွား ေျပာ</span></a></li>
						<li class="next"></li>
					</ul>
										
				

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bur_MatchContent_onBurmeseStoryPage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-46" class="widget widget_text">			<div class="textwidget"><!-- /30303200/MR1 -->
<div id='div-gpt-adunit-MR1' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR1'); });</script></div>

<div id='dailymotion_live'></div><br />

<!-- <iframe frameborder="0" width="300" height="250" src="//www.dailymotion.com/embed/video/x5c2kpy" allowfullscreen></iframe> -->

<a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/04/Sidebar-small-size.jpg" alt="job announcement" height="100" width="300"></a>

<p><a href="https://www.surveymonkey.com/r/2KDKH7G" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-survey-small.jpg" alt="DVB Survey" width="300" height="150"></a></p>

<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>


<!--<a href="http://burmese.dvb.no/archives/175266"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2016/11/US-presidential-election-vote-small.jpg" alt="US election vote" height="100" width="300">-->



<!-- <a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=1424930454470512" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellwoman.gif" alt="Wellwoman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a>-->

<!--<a href="https://facebook.com/profile.php?id=469945629826648" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/wellkid.gif" alt="Wellkid" width="300" height="250"></a>-->
</div>
		</li><li id="text-43" class="widget widget_text">			<div class="textwidget"><p><iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMdHbxWKG1B8nFiX6hmSIJD" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /30303200/MR2 -->
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-unit-MR2'); });</script></div>

<!-- Revive Adserver, Bagan Myanmar Inside, Pixfuture Outside -->

<!-- <ins data-revive-zoneid="18" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- /30303200/Bur_Sidebar_PixFuture_Top_300x250 -->
<!-- <div id='div-gpt-ad-1439439862033-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439439862033-1'); });
</script>
</div> -->

<!-- /30303200/Bur_Sidebar_Adsense_Top_300x250 -->
<!-- <div id='div-gpt-ad-1437642342027-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437642342027-0'); });
</script>
</div> -->

<!--<a href="http://burmese.dvb.no/archives/category/2012election" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/08/2015-Election.jpg" alt="2015 Election" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/110195" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/09/Vote-election2015sitebar.jpg" alt="2015 Election Vote" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/117363" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/10/Vote-commission-sidebar.jpg" alt="Vote commission" height="100" width="300"></a>-->

<!-- <p><a href="http://www.aungnaingthitsar.com" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/01/Aung-Naing-Thitsar.jpg" alt="Talk to DVB" width="300" height="250"></a></p> -->

<p><a href="https://www.youtube.com/watch?v=N3dy6Q-UgA4" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/DVBSatellite02-min.jpg" alt="DVBSatellite" width="300" height="173"></a></p>

<iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe>

<!--<p><a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/07/Job@-DVB-16072015-Myanmar.jpg" alt="job announcement" height="90" width="300"></a></p>-->

<!--<p><a href="http://sc5.spacialnet.com:34704/listen.pls" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-audio.jpg" alt="DVB Audio Live" height="64" width="145"></a> <a href="http://tv.dvb.no" target="_blank">
<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-tv-live.jpg" alt="DVB TV Live" height="64" width="145"></a></p>-->
</div>
		</li><li id="text-48" class="widget widget_text">			<div class="textwidget"><!-- /30303200/HP1 -->
<div id='div-gpt-ad-1489119028205-1' style='height:600px; width:300px;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489119028205-1'); });</script></div>

</div>
		</li><li id="text-39" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/dvblawlab/" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/Lawlab-logo-300-120-1-min.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>

<p><a href="https://www.facebook.com/dvb.entertainment" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/dvb-entertainment-min.jpg" alt="DVB ENTERTAINMENT" width="300" height="100"></a></p>

<p><a href="https://www.facebook.com/talk2dvb" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/03/talk-2-DVB-min.jpg" alt="Talk to DVB" width="300" height="100"></a></p>


</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင္းဓာတ္ပံု</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/19437664_1239479062847028_6555867482456670695_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="19437664_1239479062847028_6555867482456670695_n" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/215046">
							KBZ Bank Cup အဖြင့္ပဲြတြင္ ျမန္မာယူ-၂၂ က ကေမၻာဒီးယားကုိ ၄ ဂုိး ၁ ဂုိးျဖင့္အႏုိင္ရ (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/ten-most-beautiful-transwomen-in-Thailand-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="ten most beautiful transwomen in Thailand" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/214944">
							၂၀၁၇ ခုႏွစ္၏ အလွပဆံုး လိင္ေျပာင္း ေဂးအလွမယ္ ၁၀ ဦးအေၾကာင္း တေစ့တေစာင္း (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2017/06/19429616_1238285086299759_3860859710714219971_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="19429616_1238285086299759_3860859710714219971_n" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/214830">
							KBZ Bank Cup ယူ-၂၂ ဖိတ္ေခၚဖလား ပဲြႀကဳိ သတင္းစာရွင္းလင္းပဲြ ျပဳလုပ္ (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/213898" rel="bookmark" title="ခႏၶာကုိယ္ေအာက္ပုိင္း ဂ်င္းေဘာင္းဘီအေရာင္ ေဆးျခယ္ၿပီး လမ္းေလၽွာက္ခဲ့သည့္ ေမာ္ဒယ္ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ခႏၶာကုိယ္ေအာက္ပုိင္း ဂ်င္းေဘာင္းဘီအေရာင္ ေဆးျခယ္ၿပီး လမ္းေလၽွာက္ခဲ့သည့္ ေမာ္ဒယ္ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/213858" rel="bookmark" title="ဆယ္ေက်ာ္သက္လူနာမိန္းကေလး ေဆး႐ုံတြင္း အဓမၼျပဳက်င့္ခံရသျဖင့္ လူထုအံုႂကြမႈျဖစ္ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဆယ္ေက်ာ္သက္လူနာမိန္းကေလး ေဆး႐ုံတြင္း အဓမၼျပဳက်င့္ခံရသျဖင့္ လူထုအံုႂကြမႈျဖစ္ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214067" rel="bookmark" title="“အေမက က်မကို လူႀကီးတေယာက္နဲ႔ လိင္ဆက္ဆံဖို႔ ေရာင္းခဲ့တယ္” ၁၂ ႏွစ္သမီး ေက်ာင္းသူေလး">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">“အေမက က်မကို လူႀကီးတေယာက္နဲ႔ လိင္ဆက္ဆံဖို႔ ေရာင္းခဲ့တယ္” ၁၂ ႏွစ္သမီး ေက်ာင္းသူေလး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/213923" rel="bookmark" title="ရည္းစားကို တ႐ုတ္အမ်ဳိးသားမ်ားထံ ေရာင္းစားရန္ ႀကဳိးပမ္းသူ ၃ ဦးဖမ္းဆီးရမိ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">ရည္းစားကို တ႐ုတ္အမ်ဳိးသားမ်ားထံ ေရာင္းစားရန္ ႀကဳိးပမ္းသူ ၃ ဦးဖမ္းဆီးရမိ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214043" rel="bookmark" title="ထိတ္လန္႔ဖြယ္ လူတပိုင္း ဘီလူးတပိုင္း သြင္ျပင္ျဖင့္ ေမြးဖြားခဲ့သည့္ သိုးေပါက္ကေလး (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">ထိတ္လန္႔ဖြယ္ လူတပိုင္း ဘီလူးတပိုင္း သြင္ျပင္ျဖင့္ ေမြးဖြားခဲ့သည့္ သိုးေပါက္ကေလး (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214825" rel="bookmark" title="အဆုိမ်ားကို ေသခ်ာေလ့လာၿပီးမွ ထိထိမိမိေဆြးေႏြးရန္ အမ်ဳိးသားလႊတ္ေတာ္ဥကၠ႒ သတိေပး">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">အဆုိမ်ားကို ေသခ်ာေလ့လာၿပီးမွ ထိထိမိမိေဆြးေႏြးရန္ အမ်ဳိးသားလႊတ္ေတာ္ဥကၠ႒ သတိေပး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214737" rel="bookmark" title="တပ္မေတာ္က ဖမ္းဆီးထိန္းသိမ္းထားသည့္ ဒီဗြီဘီ သတင္းေထာက္မ်ား အဆက္အသြယ္မရေသး">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">တပ္မေတာ္က ဖမ္းဆီးထိန္းသိမ္းထားသည့္ ဒီဗြီဘီ သတင္းေထာက္မ်ား အဆက္အသြယ္မရေသး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214733" rel="bookmark" title="ပတ္ကြီအုိႏွင့္ စိန္ေခၚသူ ဂ်က္ဟြန္းတုိ႔ ၾသစေၾတးလ်တြင္ ထုိးသတ္မည္">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ပတ္ကြီအုိႏွင့္ စိန္ေခၚသူ ဂ်က္ဟြန္းတုိ႔ ၾသစေၾတးလ်တြင္ ထုိးသတ္မည္</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214730" rel="bookmark" title="အက်ဥ္းသားမ်ားကို အေဖာ္အခၽြတ္ကေခ်သည္မ်ားႏွင့္ ေပ်ာ္ပါးခြင့္ေပးခဲ့သည့္အက်ဥ္းေထာင္ ေဝဖန္ခံရ">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">အက်ဥ္းသားမ်ားကို အေဖာ္အခၽြတ္ကေခ်သည္မ်ားႏွင့္ ေပ်ာ္ပါးခြင့္ေပးခဲ့သည့္အက်ဥ္းေထာင္ ေဝဖန္ခံရ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/214728" rel="bookmark" title="ဇြန္လ ၂၇ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေဈး">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဇြန္လ ၂၇ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေဈး</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/215189" rel="bookmark" title="ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							ဆက္သြယ္ေရးဥပေဒပုဒ္မ ၆၆ (ဃ) ႐ုပ္သိမ္းေပးရန္ အဖြဲ႔ ၆၁ ဖြဲ႔ ပူးတြဲေတာင္းဆုိ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/215186" rel="bookmark" title="အေမရိကန္က ဆီးရီးယားကို တိုက္ခုိက္ပါက လက္တုံ႔ျပန္မည္ဟု ႐ုရွား ေျပာ">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							အေမရိကန္က ဆီးရီးယားကို တိုက္ခုိက္ပါက လက္တုံ႔ျပန္မည္ဟု ႐ုရွား ေျပာ						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/215176" rel="bookmark" title="အသတ္ခံရေတာ့မည့္ ဦးေခါင္း ၂ ႏွစ္လုံးပါ ဝက္ကေလးကို လယ္သမားတဦး ကယ္တင္ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							အသတ္ခံရေတာ့မည့္ ဦးေခါင္း ၂ ႏွစ္လုံးပါ ဝက္ကေလးကို လယ္သမားတဦး ကယ္တင္ (႐ုပ္သံ)						</span>
					</a>
				</li>
						<li class="format-gallery fix">
					<a href="http://burmese.dvb.no/archives/215172" rel="bookmark" title="ႏိုင္ငံေရးေဆြးေႏြးပဲြဆိုင္ရာ ကရင္အမ်ဳိးသားအဖြဲ႔မ်ား ေတြ႔ဆံုေဆြးေႏြး">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							ႏိုင္ငံေရးေဆြးေႏြးပဲြဆိုင္ရာ ကရင္အမ်ဳိးသားအဖြဲ႔မ်ား ေတြ႔ဆံုေဆြးေႏြး		<i class="in-title icon-camera-retro"></i> 
							</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/215164" rel="bookmark" title="ေျမာက္ကိုရီးယား ႏ်ဴကလီးယားျပႆနာ ေျဖရွင္းရန္ သႏၷိ႒ာန္ခ်ထားဟု ေတာင္ကိုရီးယားသမၼတ ေျပာ">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							ေျမာက္ကိုရီးယား ႏ်ဴကလီးယားျပႆနာ ေျဖရွင္းရန္ သႏၷိ႒ာန္ခ်ထားဟု ေတာင္ကိုရီးယားသမၼတ ေျပာ						</span>
					</a>
				</li>
			</ul>
	</li><li id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><h3 class="widget-title fix"><span>Follow on Facebook</span></h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/DVBTVNews" width="320" show_faces="false" border_color="AAAAAA" stream="true" header="false"></fb:like-box></li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင္း">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="ႏိုင္ငံေရး">ႏိုင္ငံေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပြားေရး">စီးပြားေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမႈေရး">လူမႈေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="က်န္းမာေရး">က်န္းမာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာေရး">ဘာသာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာ​ေရး​">ပညာ​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ္သမား​">အလုပ္သမား​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ္သမား">လယ္သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အႏုပညာ">အႏုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ္​ေရး​">စစ္​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မႈခင္း">မႈခင္း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">ႏိုင္ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="ႏိုင္ငံတကာ">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/asia-calling" alt="အာရွေဒသ">အာရွေဒသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ေဆာင္းပါး">ေဆာင္းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="ေမးျမန္းခ်က္">ေမးျမန္းခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လႊတ္ေတာ္​ေရး​ရာ">လႊတ္ေတာ္​ေရး​ရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/analysis" alt="သံုးသပ္ခ်က္">သံုးသပ္ခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင္းတို">သတင္းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.get('http://burmese.dvb.no?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>

<link rel="stylesheet" type="text/css" href="/qcssads.css"></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk
Minified using disk

 Served from: burmese.dvb.no @ 2017-06-29 16:59:14 by W3 Total Cache -->