<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- MyOpenAds -->
<script async src="//static.myopenads.com/sites/burmese.dvb.no/web-head.js"></script>

<!-- fb Instant Article claim -->
<meta property="fb:pages" content="191574990881009" />

<!-- Page-level ads -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721173891803727",
    enable_page_level_ads: true
  });
</script>

<!-- Google DFP codes -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script>
  googletag.cmd.push(function() {
    var mapping4 = googletag.sizeMapping().
    addSize([1366, 768], [970, 90]).
    addSize([1024, 768], [970, 90]).
    addSize([980, 690], [970, 90]).
    addSize([750, 200], [970, 90]). 
    addSize([640, 480], [468, 60]).
    addSize([320, 700], [320, 50]).
    addSize([1, 1], [320, 50]).
    build();
    googletag.defineSlot('/30303200/TrueMoneyResponsiveAds', [[320, 50], [728, 90], [970, 90], [468, 60]], 'div-gpt-ad-1470986010319-0').defineSizeMapping(mapping4).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
var mapping5 = googletag.sizeMapping().
    addSize([1366, 768], [970, 90]).
    addSize([1024, 768], [970, 90]).
    addSize([980, 690], [970, 90]).
    addSize([750, 200], [970, 90]). 
    addSize([640, 480], [468, 60]).
    addSize([320, 700], [320, 50]).
    addSize([1, 1], [320, 50]).
    build();
    googletag.defineSlot('/30303200/MyanmarNationalAirlinesResponsiveAdsUnits', [[468, 60], [970, 90], [320, 50], [728, 90]], 'div-gpt-ad-1485853647768-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/UnitedAmaraBank_300x250', [300, 250], 'div-gpt-ad-1480925081060-0').setTargeting('UABbank', ['UABbank101']).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Home_MiddleLeft_BelowFeature_300x250', [300, 250], 'div-gpt-ad-1437539849251-0').addService(googletag.pubads());
    googletag.defineSlot('/30303200/Bur_Home_MiddleRight_BelowFeature_300x250', [300, 250], 'div-gpt-ad-1437539849251-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Home_Middle_600x120', [600, 120], 'div-gpt-ad-1437555591468-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Home_Middle_AboveMostRecent_300x250', [300, 250], 'div-gpt-ad-1437628929935-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Sidebar_Adsense_Top_300x250', [300, 250], 'div-gpt-ad-1437642342027-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Sidebar_Adsense_BetweenVideo_300x250', [300, 250], 'div-gpt-ad-1437707730119-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Sidebar_300x600', [300, 600], 'div-gpt-ad-1437714839508-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
 var mapping2 = googletag.sizeMapping().
    addSize([1050, 200], [336, 280]).
    addSize([768, 0], [336, 280]).
    addSize([480, 0], [300, 250]).
    addSize([0, 0], [320, 50]).
    build();
    googletag.defineSlot('/30303200/Bur_Story_LeftAdsense_336x280', [[320, 50], [300, 250], [336, 280]], 'div-gpt-ad-1437917070128-0').defineSizeMapping(mapping2).addService(googletag.pubads());
    googletag.defineSlot('/30303200/Bur_Story_RightAdsense_336x280', [336, 280], 'div-gpt-ad-1437917070128-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Page_LeftAdsense_336x280', [336, 280], 'div-gpt-ad-1437970259287-0').addService(googletag.pubads());
    googletag.defineSlot('/30303200/Bur_Page_RightAdsense_336x280', [336, 280], 'div-gpt-ad-1437970259287-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_TopBigBanner_Adsense_970x90', [970, 90], 'div-gpt-ad-1438154737903-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
var mapping = googletag.sizeMapping().
    addSize([1050, 200], [970, 90]).
    addSize([768, 0], [728, 90]).
    addSize([480, 0], [468, 60]).
    addSize([0, 0], [320, 50]).
    build();
    googletag.defineSlot('/30303200/Bur_TopBigBanner_PixFuture_728x90', [[320, 50], [468, 60], [728, 90], [970,90]], 'div-gpt-ad-1439439862033-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/30303200/Bur_Sidebar_PixFuture_Top_300x250', [300, 250], 'div-gpt-ad-1439439862033-1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/Bur_Sidebar_PixFuture_160x600', [300, 600], 'div-gpt-ad-1439439862033-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Bur_Story_Left_PixFuture_320x50', [336, 280], 'div-gpt-ad-1439537411632-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/Apache', [300, 250], 'div-gpt-ad-1484039188255-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/30303200/AungNaingThtisar300x250', [300, 250], 'div-gpt-ad-1484121825992-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta name="google-site-verification" content="CF9hvRwv-HIj3W0A1XOQOm9qWa6NLunNfvY7q-LQUYE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">


<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">
<link rel="stylesheet" href="http://burmese.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://burmese.dvb.no/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<!-- <link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'> -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္ - DVB</title>
<meta name="description" content="တနသၤာရီတိုင္းေဒသႀကီး ၿမိတ္ခ႐ိုင္ ပုေလာၿမိဳ႕နယ္ ရွပ္ပံုေက်းရြာမွာ ေဖေဖာ္၀ါရီ ၉ ရက္ ည ၁၁ နာရီက ရပ္ကြက္ေနျပည္သူတဦး ေဆးလိပ္မီး ပစ္ခ်ရာက ဆီဂိုေဒါင္ကို မီးကူးစက"/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္"/>
<link rel="canonical" href="http://burmese.dvb.no/archives/188549" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္ - DVB" />
<meta property="og:description" content="တနသၤာရီတိုင္းေဒသႀကီး ၿမိတ္ခ႐ိုင္ ပုေလာၿမိဳ႕နယ္ ရွပ္ပံုေက်းရြာမွာ ေဖေဖာ္၀ါရီ ၉ ရက္ ည ၁၁ နာရီက ရပ္ကြက္ေနျပည္သူတဦး ေဆးလိပ္မီး ပစ္ခ်ရာက ဆီဂိုေဒါင္ကို မီးကူးစက" />
<meta property="og:url" content="http://burmese.dvb.no/archives/188549" />
<meta property="og:site_name" content="DVB" />
<meta property="article:publisher" content="https://www.facebook.com/DVBTVNews?ref=hl" />
<meta property="article:tag" content="ပုေလာတြင္" />
<meta property="article:tag" content="ေနအိမ္ ၁၃ လံုး မီးေလာင္" />
<meta property="article:section" content="Lead Story" />
<meta property="article:published_time" content="2017-02-10T11:24:19+00:00" />
<meta property="og:image" content="http://burmese.dvb.no/wp-content/uploads/2017/02/home.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Feed" href="http://burmese.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; Comments Feed" href="http://burmese.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB &raquo; ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္ Comments Feed" href="http://burmese.dvb.no/archives/188549/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/burmese.dvb.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://burmese.dvb.no/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://burmese.dvb.no/wp-includes/css/dashicons.min.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://burmese.dvb.no/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='playwire-styles-css'  href='http://burmese.dvb.no/wp-content/plugins/playwire/assets/css/playwire.css?ver=1.0.1'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=4.5.6'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://burmese.dvb.no/wp-content/themes/newsroom14/custom.css?ver=3.2'  media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://burmese.dvb.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.7'  media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://burmese.dvb.no/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.3.1'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/ajax_action.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='http://burmese.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://burmese.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://burmese.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://burmese.dvb.no/?p=188549' />
<link rel="alternate" type="application/json+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F188549" />
<link rel="alternate" type="text/xml+oembed" href="http://burmese.dvb.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F188549&#038;format=xml" />
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-26411284-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link rel="shortcut icon" href="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-favicon.png">
<meta name="robots" content="noodp,noydir">
<!-- qrmadcode -->
<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body class="single single-post postid-188549 single-format-standard">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26411284-1', 'dvb.no');
  ga('send', 'pageview');

</script>
	


<!--
<div class="font-switcher-container">
    <span id="font-switcher" class="zawgyi-one" title="Switch Fonts"><i class="icon-text-width"></i></span>
</div>
-->

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-20" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Alpine 
  *
  */-->

<ins data-revive-zoneid="1" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script></div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://burmese.dvb.no/" rel="home"><img src="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo.png" alt="DVB"></a></p>
			</section>
<!--Eng-->
<section id="to-burmese">
				<div>
					<a href="http://dvb.no/" alt="To English Site" color="white">
						Eng
					</a>
				</div>
				<span><!--original (English Site)/ input TV news text and (a href link)--> <a href="http://tv.dvb.no/" alt="To TV Site" color="white"><font color="white"> TV News</font>
						
					</a>
				</span>
			</section>		
			

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-10643"><a href="http://burmese.dvb.no/archives/category/news">သတင္း</a>
<ul class="sub-menu">
	<li id="menu-item-10637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10637"><a href="http://burmese.dvb.no/archives/category/news/politics-new">ႏိုင္ငံေရး</a></li>
	<li id="menu-item-86054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-86054"><a href="http://burmese.dvb.no/archives/category/2012election">ေရြးေကာက္ပဲြ</a>
	<ul class="sub-menu">
		<li id="menu-item-86055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86055"><a href="http://burmese.dvb.no/archives/category/2012election/2015-election">၂၀၁၅ ေရြးေကာက္ပဲြ</a></li>
	</ul>
</li>
	<li id="menu-item-10638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10638"><a href="http://burmese.dvb.no/archives/category/news/economics-new">စီးပြားေရး</a></li>
	<li id="menu-item-91840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91840"><a href="http://burmese.dvb.no/archives/category/news/technology-news">နည္းပညာ</a></li>
	<li id="menu-item-10642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10642"><a href="http://burmese.dvb.no/archives/category/news/health-news-news">က်န္းမာ​ေရး​</a></li>
	<li id="menu-item-12227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12227"><a href="http://burmese.dvb.no/archives/category/news/education-news">ပညာ​ေရး​</a></li>
	<li id="menu-item-10639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10639"><a href="http://burmese.dvb.no/archives/category/news/social-news">လူမႈေရး</a></li>
	<li id="menu-item-16651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16651"><a href="http://burmese.dvb.no/archives/category/news/religion-news">ဘာသာေရး</a></li>
	<li id="menu-item-16650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16650"><a href="http://burmese.dvb.no/archives/category/news/military-news">စစ္​ေရး​</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99676"><a href="http://burmese.dvb.no/archives/category/news/artmusic">အႏုပညာ</a></li>
	<li id="menu-item-29318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-29318"><a href="http://burmese.dvb.no/archives/category/news/criminals-news">မႈခင္း</a></li>
	<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27302"><a href="http://burmese.dvb.no/archives/category/news/sports-news">အားကစား</a></li>
	<li id="menu-item-10804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10804"><a href="http://burmese.dvb.no/archives/category/news/environment-new">သ​ဘာဝ​ပတ္ဝန္း​က်င္/ရာသီဥတု</a></li>
	<li id="menu-item-10645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10645"><a href="http://burmese.dvb.no/archives/category/news/media-news">သ​တင္း​မီ​ဒီ​ယာ</a></li>
	<li id="menu-item-16652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16652"><a href="http://burmese.dvb.no/archives/category/news/farmers-news">လယ္သမား</a></li>
	<li id="menu-item-16653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16653"><a href="http://burmese.dvb.no/archives/category/news/labour-news">အလုပ္သမား​</a></li>
</ul>
</li>
<li id="menu-item-110535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110535"><a href="http://tv.dvb.no">႐ုပ္သံသတင္း</a></li>
<li id="menu-item-10640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10640"><a href="http://burmese.dvb.no/archives/category/interview">ေမးျမန္းခန္း</a></li>
<li id="menu-item-46216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46216"><a href="http://burmese.dvb.no/archives/category/news/international-news">ႏိုင္ငံတကာ</a></li>
<li id="menu-item-10803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10803"><a href="http://burmese.dvb.no/archives/category/photos">ဓာတ္ပံု</a></li>
<li id="menu-item-10641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10641"><a href="http://burmese.dvb.no/archives/category/analysis">သံုးသပ္ခ်က္</a></li>
<li id="menu-item-10644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10644"><a href="http://burmese.dvb.no/archives/category/features">ေဆာင္းပါး</a>
<ul class="sub-menu">
	<li id="menu-item-30909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30909"><a href="http://burmese.dvb.no/archives/category/features/translates">ဘာသာျပန္ေဆာင္းပါး</a></li>
	<li id="menu-item-14927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14927"><a href="http://burmese.dvb.no/archives/category/asia-calling">အာရွ​ေဒသ</a></li>
</ul>
</li>
<li id="menu-item-130975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130975"><a href="http://burmese.dvb.no/advertise">ေၾကာ္ျငာရန္</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					<!--
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside> <!-- /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://burmese.dvb.no/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
																		</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>
	</header><!--/header-->

<!-- /30303200/MyanmarNationalAirlinesResponsiveAdsUnits -->
<div id='div-gpt-ad-1485853647768-0' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1485853647768-0'); });
</script>
</div>

<!-- Myanmar National Airlines 970x90 -->
<!-- <div id='Myanmar National Airlines' style='height:90px; width:970px; margin-right:auto; margin-left:auto;'>
<ins data-revive-zoneid="25" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>
</div> -->

<!-- /30303200/TrueMoneyResponsiveAds -->
 <div id='div-gpt-ad-1470986010319-0' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1470986010319-0'); });
</script>
</div> 

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-2' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-2'); });
</script>
</div> -->

<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.1
  * - Revive Adserver
  *
  */-->
<!-- <div id='iMyanmarInBurma' style='height:90px; width:970px; margin-right:auto; margin-left:auto;'>
<ins data-revive-zoneid="5" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>
</div> -->

<!-- /30303200/Bur_TopBigBanner_PixFuture_728x90 -->
<!-- <div id='div-gpt-ad-1439439862033-0' style='height:90px; width:970px; margin-right:auto; margin-left:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439439862033-0'); });
</script>
</div> -->

<!-- /30303200/Bur_TopBigBanner_Adsense_970x90 -->
<!-- <div id='div-gpt-ad-1438154737903-0' style='height:90px; width:970px; margin-right:auto; margin-left:auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438154737903-0'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-188549" class="entry fix post-188549 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-criminals-news category-news tag-24967 tag-24968">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo.png" alt="DVB">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> <a href="http://burmese.dvb.no/archives/category/news/criminals-news" rel="category tag">မႈခင္း</a> <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a>			</p>
				<h1 class="entry-title">ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္</h1>
					<div class="entry-thumb">
				<img width="800" height="533" src="http://burmese.dvb.no/wp-content/uploads/2017/02/home.jpg" class="attachment-full size-full wp-post-image" alt="home" srcset="http://burmese.dvb.no/wp-content/uploads/2017/02/home.jpg 800w, http://burmese.dvb.no/wp-content/uploads/2017/02/home-300x200.jpg 300w, http://burmese.dvb.no/wp-content/uploads/2017/02/home-768x512.jpg 768w, http://burmese.dvb.no/wp-content/uploads/2017/02/home-200x133.jpg 200w, http://burmese.dvb.no/wp-content/uploads/2017/02/home-622x415.jpg 622w, http://burmese.dvb.no/wp-content/uploads/2017/02/home-150x100.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" />												</div>
				<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://burmese.dvb.no/archives/author/dvb05" title="Posts by ဒီဗီြဘီ" rel="author">ဒီဗီြဘီ</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					10 February 2017									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://burmese.dvb.no/archives/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://burmese.dvb.no/archives/category/news/criminals-news" rel="category tag">မႈခင္း</a> &middot; <a href="http://burmese.dvb.no/archives/category/news" rel="category tag">သတင္း</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fburmese.dvb.no%2Farchives%2F188549&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'http://burmese.dvb.no/archives/188549','ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p>တနသၤာရီတိုင္းေဒသႀကီး ၿမိတ္ခ႐ိုင္ ပုေလာၿမိဳ႕နယ္ ရွပ္ပံုေက်းရြာမွာ ေဖေဖာ္၀ါရီ ၉ ရက္ ည ၁၁ နာရီက ရပ္ကြက္ေနျပည္သူတဦး ေဆးလိပ္မီး ပစ္ခ်ရာက ဆီဂိုေဒါင္ကို မီးကူးစက္ၿပီး ေနအိမ္ ၁၃ လံုး မီးေလာင္ခဲ့ပါတယ္။</p>
<p>မီးေလာင္မႈနဲ႔ ပတ္သက္ၿပီး စံုစမ္းရာ ထင္ေဇာ္ (ခ) ထင္ေဇာ္ျမင့္က စည္းကမ္းမဲ့ ေဆးလိပ္မီး ပစ္ခ်ခဲ့ရာက ေနအိမ္ဂိုေဒါင္ေဘးရွိ ဒီဇယ္ပီပါကို မီးကူးစက္ရာမွ စတင္ေလာင္ကြၽမ္းခဲ့တာလို႔ ပုေလာၿမိဳ႕နယ္ ရပ္ကြက္အုပ္ခ်ဳပ္ေရးမႉးက ေျပာပါတယ္။</p>
<p>မီးေလာင္မႈေၾကာင့္ ဆံုး႐ံႈးမႈတန္ဖိုး က်ပ္ ၅၅ သိန္းေက်ာ္(၅၅၀၆၂၅၀ိ/-) ေနအိမ္ ၁၃ လံုးနဲ႔ လူဦးေရ ၆၆ ဦးတို႔ အိုးမဲ့အိမ္မဲ့ ျဖစ္ခဲ့ရပါတယ္။</p>
<p>မီးေပါ့ဆစြာ အသံုးျပဳတဲ့ ထင္ေဇာ္ (ခ) ထင္ေဇာ္ျမင့္ကို ပုေလာၿမိဳ႕မရဲစခန္းက (ပ) ၃၁/၂၀၁၇၊ ရာဇသတ္ႀကီး ပုဒ္မ-၂၈၅ နဲ႔ အမႈဖြင့္လွစ္ထားေၾကာင္း သိရပါတယ္။</p>
<p>သတင္း-ေဇာ္ေဇာ္ (ၿမိတ္)၊ ဓာတ္ပံု- ပုေလာ စိုင္းယုဒီ</p>
<div class='yarpp-related'>
<h3>ဆက္စပ္သတင္းမ်ား</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://burmese.dvb.no/archives/176380' title='မာန္ေအာင္တြင္ ေလယာဥ္ဆင္းသက္စဥ္ ဘီးေပါက္'>
<img width="120" height="120" src="http://burmese.dvb.no/wp-content/uploads/2016/11/14993344_326893254333355_8159586750336306961_n-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="14993344_326893254333355_8159586750336306961_n" srcset="http://burmese.dvb.no/wp-content/uploads/2016/11/14993344_326893254333355_8159586750336306961_n-120x120.jpg 120w, http://burmese.dvb.no/wp-content/uploads/2016/11/14993344_326893254333355_8159586750336306961_n-150x150.jpg 150w, http://burmese.dvb.no/wp-content/uploads/2016/11/14993344_326893254333355_8159586750336306961_n-96x96.jpg 96w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">မာန္ေအာင္တြင္ ေလယာဥ္ဆင္းသက္စဥ္ ဘီးေပါက္</span></a>
<a class='yarpp-thumbnail' href='http://burmese.dvb.no/archives/111372' title='မဲေဆာက္တြင္ ျမန္မာအလုပ္သမားတဦး ေလးထပ္တိုက္ေပၚမွ ျပဳတ္က်'>
<img width="120" height="120" src="http://burmese.dvb.no/wp-content/uploads/2015/09/Burmese-Migrant-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Burmese Migrant" srcset="http://burmese.dvb.no/wp-content/uploads/2015/09/Burmese-Migrant-120x120.jpg 120w, http://burmese.dvb.no/wp-content/uploads/2015/09/Burmese-Migrant-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">မဲေဆာက္တြင္ ျမန္မာအလုပ္သမားတဦး ေလးထပ္တိုက္ေပၚမွ ျပဳတ္က်</span></a>
<a class='yarpp-thumbnail' href='http://burmese.dvb.no/archives/143025' title='ရကၡိဳင့္တပ္မေတာ္ႏွင့္ ဆက္သြယ္မႈျဖင့္ ရခိုင္လူငယ္ ၆ ဦးကို ေထာင္ဒဏ္မ်ား ခ်မွတ္'>
<img width="120" height="120" src="http://burmese.dvb.no/wp-content/uploads/2016/04/Arakan-Youth-61-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="Arakan Youth 6(1" srcset="http://burmese.dvb.no/wp-content/uploads/2016/04/Arakan-Youth-61-120x120.jpg 120w, http://burmese.dvb.no/wp-content/uploads/2016/04/Arakan-Youth-61-150x150.jpg 150w, http://burmese.dvb.no/wp-content/uploads/2016/04/Arakan-Youth-61-96x96.jpg 96w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ရကၡိဳင့္တပ္မေတာ္ႏွင့္ ဆက္သြယ္မႈျဖင့္ ရခိုင္လူငယ္ ၆ ဦးကို ေထာင္ဒဏ္မ်ား ခ်မွတ္</span></a>
<a class='yarpp-thumbnail' href='http://burmese.dvb.no/archives/169546' title='ႏွိပ္စက္ခံအိမ္အကူအမႈ အျမန္ေဖာ္ထုတ္ရန္ႏွင့္ အေရးယူရန္ ယူနီဆက္ဖ္ သတင္းထုတ္ျပန္'>
<img width="120" height="120" src="http://burmese.dvb.no/wp-content/uploads/2016/09/14390723_1231410633586134_4712890023051923339_n-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="14390723_1231410633586134_4712890023051923339_n" srcset="http://burmese.dvb.no/wp-content/uploads/2016/09/14390723_1231410633586134_4712890023051923339_n-120x120.jpg 120w, http://burmese.dvb.no/wp-content/uploads/2016/09/14390723_1231410633586134_4712890023051923339_n-150x150.jpg 150w, http://burmese.dvb.no/wp-content/uploads/2016/09/14390723_1231410633586134_4712890023051923339_n-96x96.jpg 96w" sizes="(max-width: 120px) 100vw, 120px" /><span class="yarpp-thumbnail-title">ႏွိပ္စက္ခံအိမ္အကူအမႈ အျမန္ေဖာ္ထုတ္ရန္ႏွင့္ အေရးယူရန္ ယူနီဆက္ဖ္ သတင္းထုတ္ျပန္</span></a>
</div>
<img src="http://yarpp.org/pixels/7a4ff786b1e31de37e849df99017043b" alt="YARPP"/>
</div>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://burmese.dvb.no/archives/tag/%e1%80%95%e1%80%af%e1%80%b1%e1%80%9c%e1%80%ac%e1%80%90%e1%80%bc%e1%80%84%e1%80%b9" rel="tag">ပုေလာတြင္</a><a href="http://burmese.dvb.no/archives/tag/%e1%80%b1%e1%80%94%e1%80%a1%e1%80%ad%e1%80%99%e1%80%b9-%e1%81%81%e1%81%83-%e1%80%9c%e1%80%b6%e1%80%af%e1%80%b8-%e1%80%99%e1%80%ae%e1%80%b8%e1%80%b1%e1%80%9c%e1%80%ac%e1%80%84%e1%80%b9" rel="tag">ေနအိမ္ ၁၃ လံုး မီးေလာင္</a></p>							
														
						</div><!--/entry content-->
					</article>
					
					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><table style="width:100%">
  <tr>
    <th>
<!-- MyOpenAds/17741348/w.burmese.dvb.no-300x250-2 -->
<div id='300x250-StoryPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250-StoryPage'); });
</script>
</div></th>
    <th>
<!-- /30303200/Bur_Story_RightAdsense_336x280 -->
<div id='div-gpt-ad-1437917070128-1' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-1'); });
</script>
</div></th>
  </tr>
</table>

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_LeftAdsense_336x280 -->
<!-- <div id='div-gpt-ad-1437917070128-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437917070128-0'); });
</script>
</div> -->

<!-- /30303200/Bur_Story_Left_PixFuture_320x50 -->
<!-- <div id='div-gpt-ad-1439537411632-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439537411632-0'); });
</script>
</div> --></div>
		</div></ul>
							</div>
						</div>
					</div>

										<ul class="entry-browse fix">
						<li class="previous"><a href="http://burmese.dvb.no/archives/188544" rel="prev"><strong>Previous story</strong> <span>အာဖဂန္တြင္ အုိင္စီအာရ္စီယာဥ္တန္းကို စစ္ေသြးႂကြတိုက္ခုိက္၊ အဖြဲ႔ဝင္ ၆ ဦးေသဆုံး</span></a></li>
						<li class="next"><a href="http://burmese.dvb.no/archives/188552" rel="next"><strong>Next story</strong> <span>ေဖေဖာ္ဝါရီလ ၁၀ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေစ်း</span></a></li>
					</ul>
					
					
					
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bur_MatchContent_onBurmeseStoryPage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="2079482290"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



					
					<div id="comments">
	<div class="pad">

					<div id="response">
								<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/188549#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://burmese.dvb.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='188549' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="058cb2414e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="51"/></p>				</form>
					</div><!-- #respond -->
					</div>
		
		
		
	</div><!--/pad-->
</div><!--/comments-->

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-46" class="widget widget_text">			<div class="textwidget"><!-- /30303200/UnitedAmaraBank_300x250 -->
<div id='div-gpt-ad-1480925081060-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480925081060-0'); });
</script>
</div>

<!--/*
  UABBank Inside, Google Adsense Outside
  */-->

<iframe frameborder="0" width="300" height="250" src="//www.dailymotion.com/embed/video/x4az5b5" allowfullscreen></iframe><br />

<a href="http://burmese.dvb.no/?s=%E1%81%BE%E1%80%80%E1%80%AC%E1%80%B8%E1%80%BB%E1%80%96%E1%80%90%E1%80%B9%E1%80%B1%E1%80%9B%E1%80%BC%E1%80%B8%E1%80%B1%E1%80%80%E1%80%AC%E1%80%80%E1%80%B9%E1%80%95%E1%80%BC%E1%80%B2"><img src="http://burmese.dvb.no/wp-content/uploads/2017/01/16145469_370845889957462_1521436969_o-1.jpg" alt="၂၀၁၇ ၾကားျဖတ္ေရြးေကာက္ပြဲ" height="125" width="300"></a>

<!-- <ins data-revive-zoneid="2" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<a href="https://play.google.com/store/apps/details?id=com.dvb.news" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2016/05/DVB-Android-App1.jpg" alt="Android App" height="60" width="300"></a>


<a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2016/11/Job@dvb_New_small.jpg" alt="job announcement" height="100" width="300"></a>


<!--<a href="http://burmese.dvb.no/archives/175266"><img src="http://burmese.dvb.no/wp-content/uploads/2016/11/US-presidential-election-vote-small.jpg" alt="US election vote" height="100" width="300">-->

<!-- Revive Adserver Well-Man Well-Woman Well-Kids Inside, Madadsmedia Outside -->

<ins data-revive-zoneid="3" data-revive-ct0="%c" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>

<!-- <img src="http://burmese.dvb.no/wp-content/uploads/2015/09/iBanking.jpg" alt="iBank" width="300" height="250"> -->

<!-- <a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=1424930454470512" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/05/wellwoman.gif" alt="Wellwoman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a>-->

<!--<a href="https://facebook.com/profile.php?id=469945629826648" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/06/wellkid.gif" alt="Wellkid" width="300" height="250"></a>-->

</div>
		</li><li id="text-43" class="widget widget_text">			<div class="textwidget"><p><iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlMdHbxWKG1B8nFiX6hmSIJD" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li><li id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /30303200/AungNaingThtisar300x250 -->
<div id='div-gpt-ad-1484121825992-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1484121825992-0'); });
</script>
</div>

<!-- Revive Adserver, Bagan Myanmar Inside, Pixfuture Outside -->

<!-- <ins data-revive-zoneid="18" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- /30303200/Bur_Sidebar_PixFuture_Top_300x250 -->
<!-- <div id='div-gpt-ad-1439439862033-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439439862033-1'); });
</script>
</div> -->

<!-- /30303200/Bur_Sidebar_Adsense_Top_300x250 -->
<!-- <div id='div-gpt-ad-1437642342027-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437642342027-0'); });
</script>
</div> -->

<!--<a href="http://burmese.dvb.no/archives/category/2012election" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/08/2015-Election.jpg" alt="2015 Election" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/110195" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/09/Vote-election2015sitebar.jpg" alt="2015 Election Vote" height="100" width="300"></a>-->

<!--<a href="http://burmese.dvb.no/archives/117363" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/10/Vote-commission-sidebar.jpg" alt="Vote commission" height="100" width="300"></a>-->

<!-- <p><a href="http://www.aungnaingthitsar.com" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2017/01/Aung-Naing-Thitsar.jpg" alt="Talk to DVB" width="300" height="250"></a></p> -->

<p><a href="https://www.youtube.com/watch?v=N3dy6Q-UgA4" target="_blank"><img src="http://www.dvb.no/wp-content/uploads/2015/11/DVBSatellite02.jpg" alt="DVBSatellite" width="300" height="173"></a></p>

<iframe width="299" height="220" src="https://www.youtube.com/embed/videoseries?list=PLMOtbzdh7HlNQhb-Sp6QgK7g4bDCTI-jY" frameborder="0" allowfullscreen></iframe>

<!--<p><a href="http://burmese.dvb.no/jobads" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2015/07/Job@-DVB-16072015-Myanmar.jpg" alt="job announcement" height="90" width="300"></a></p>-->

<!--<p><a href="http://sc5.spacialnet.com:34704/listen.pls" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-audio.jpg" alt="DVB Audio Live" height="64" width="145"></a> <a href="http://tv.dvb.no" target="_blank">
<img src="http://burmese.dvb.no/wp-content/uploads/2014/12/150x64-dvb-tv-live.jpg" alt="DVB TV Live" height="64" width="145"></a></p>-->
</div>
		</li><li id="text-37" class="widget widget_text">			<div class="textwidget"><!-- /30303200/Bur_Sidebar_Adsense_BetweenVideo_300x250 -->
<div id='div-gpt-ad-1437707730119-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437707730119-0'); });
</script>
</div></div>
		</li><li id="text-39" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/dvblawlab/" target="_blank"><img src="http://burmese.dvb.no/wp-content/uploads/2017/02/Lawlab-logo-300-120.jpg" alt="DVB LAW LAB" width="300" height="120"></a></p>

<p><a href="https://www.facebook.com/dvb.entertainment" target="_blank"><img src="http://www.dvb.no/wp-content/uploads/2015/10/dvb-entertainment.jpg" alt="DVB ENTERTAINMENT" width="300" height="100"></a></p>

<p><a href="https://www.facebook.com/talk2dvb" target="_blank"><img src="http://www.dvb.no/wp-content/uploads/2015/11/talk-2-DVB.jpg" alt="Talk to DVB" width="300" height="100"></a></p>


</div>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>သတင္းဓာတ္ပံု</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2017/02/malay6-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="malay6" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/188519">
							မေလးရွားသေဘၤာဆိုက္ကပ္ခ်ိန္ သီလဝါဆိပ္ကမ္းတြင္ ႐ိုဟင္ဂ်ာမရွိေၾကာင္း ဆႏၵထုတ္ေဖာ္ (ဓာတ္ပုံ)						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2017/02/DSC09305-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="DSC09305" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/188497">
							အျမင့္ေပ ၁၃၈၀၀ ရွိတဲ့ ဖုန္ရင္ရာဇီေတာင္ (ဓာတ္ပံု)						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://burmese.dvb.no/wp-content/uploads/2017/02/16508499_761756923972941_933865066574471117_n-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="16508499_761756923972941_933865066574471117_n" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="http://burmese.dvb.no/archives/188154">
							မႏၱေလး-ျပင္ဦးလြင္ ကားလမ္းေဘး အုန္းေခ်ာေက်းရြာတြင္ မီးေလာင္ (သတင္းဓာတ္ပုံ)						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="dvb-pop-2" class="widget pop widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-plus"></i><span>Most Popular</span></span></h3>	<ul class="wpb-tabs fix tabs-3">
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-popular-month" title="Most Popular" class="active"><i class="icon-signal"></i> Viewed</a>
		</li>
		<li class="wpb-tab-popular-month">
			<a href="#wpb-tab-comments" title="Most Popular"><i class="icon-comments"></i> Comments</a>
		</li>
		<li class="wpb-tab-recent">
			<a href="#wpb-tab-recent" title="Recent Posts"><i class="icon-time"></i> Recent</a>
		</li>
		<!--
		<li class="wpb-tab-popular-week">
			<a href="#wpb-tab-popular-week" title="Most Popular"><i class="icon-comments"></i> 7 Days</a>
		</li>
		-->
	</ul>
		<ul id="wpb-tab-popular-month" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/187310" rel="bookmark" title="ေသနတ္သမားကုိ ကားေပၚမွဆြဲခ်ၿပီး ဖမ္းဆီးခဲ့သည့္ ႐ုပ္သံထြက္ေပၚလာ">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေသနတ္သမားကုိ ကားေပၚမွဆြဲခ်ၿပီး ဖမ္းဆီးခဲ့သည့္ ႐ုပ္သံထြက္ေပၚလာ</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/187439" rel="bookmark" title="လူ ၄ ေယာက္၊ တခုခုလုပ္ဖုိ႔ က်ေနာ့္ၿခံ၀င္းထဲ လာတာလားမသိဘူး &#8211; ဦးေအာင္စုိး (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">လူ ၄ ေယာက္၊ တခုခုလုပ္ဖုိ႔ က်ေနာ့္ၿခံ၀င္းထဲ လာတာလားမသိဘူး &#8211; ဦးေအာင္စုိး (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/187584" rel="bookmark" title="ေသနတ္သမားက က်ေနာ့္နဖူးကို ေသနတ္နဲ႔ ခ်ိန္ၿပီး ေမာင္းခိုင္းတယ္ &#8211; တကၠစီသမားဦးေက်ာ္ဦး">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေသနတ္သမားက က်ေနာ့္နဖူးကို ေသနတ္နဲ႔ ခ်ိန္ၿပီး ေမာင္းခိုင္းတယ္ &#8211; တကၠစီသမားဦးေက်ာ္ဦး</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/187525" rel="bookmark" title="မီးနီျဖတ္ေမာင္းသည့္ လူနာတင္ယာဥ္ႏွင့္ ၿပိဳင္ကားတစီး ေၾကာက္မက္ဖြယ္တိုက္မိ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">မီးနီျဖတ္ေမာင္းသည့္ လူနာတင္ယာဥ္ႏွင့္ ၿပိဳင္ကားတစီး ေၾကာက္မက္ဖြယ္တိုက္မိ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/187788" rel="bookmark" title="ဖမ္းဆီးခံထားရသည့္ ဦးေအာင္၀င္းေဇာ္၏ ေနအိမ္ေရွ႕မွ တုိက္႐ုိက္သတင္းေပးပုိ႔ခ်က္  (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဖမ္းဆီးခံထားရသည့္ ဦးေအာင္၀င္းေဇာ္၏ ေနအိမ္ေရွ႕မွ တုိက္႐ုိက္သတင္းေပးပုိ႔ခ်က္  (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-comments" class="popular-list list-popular wpb-tab">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188255" rel="bookmark" title="ျမန္မာလူငယ္ ၂ ဦးအား ႐ုိက္ႏွက္ၿပီး ဆိုင္ကယ္လုယူသည့္ ထိုင္းလူငယ္ဂိုဏ္းဖမ္းမိ (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							<span class="title">ျမန္မာလူငယ္ ၂ ဦးအား ႐ုိက္ႏွက္ၿပီး ဆိုင္ကယ္လုယူသည့္ ထိုင္းလူငယ္ဂိုဏ္းဖမ္းမိ (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188187" rel="bookmark" title="ဒီဇက္ကုိ၏ သြင္းဂုိး ၂ ဂုိး အပါအဝင္ ၄ ဂိုးျပတ္ျဖင့္ ႐ိုးမားက ဖီအုိရင္တီးနားကို အႏုိင္ယူ (႐ုပ္သံဟုိက္လုိက္)">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							<span class="title">ဒီဇက္ကုိ၏ သြင္းဂုိး ၂ ဂုိး အပါအဝင္ ၄ ဂိုးျပတ္ျဖင့္ ႐ိုးမားက ဖီအုိရင္တီးနားကို အႏုိင္ယူ (႐ုပ္သံဟုိက္လုိက္)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188183" rel="bookmark" title="ေမယု FM ေရဒီယို ဘာသာ၃မ်ဳိးျဖင့္ ထုတ္လႊင့္မႈကိစၥ ျပန္ၾကားေရးရွင္းလင္း">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							<span class="title">ေမယု FM ေရဒီယို ဘာသာ၃မ်ဳိးျဖင့္ ထုတ္လႊင့္မႈကိစၥ ျပန္ၾကားေရးရွင္းလင္း</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188180" rel="bookmark" title="အေဝးေျပးလမ္းမေပၚ ကား ၄ စီး ေၾကာက္မက္ဖြယ္ ဆင့္ကဲတိုက္၊ တစီးမီးေလာင္ကၽြမ္း (႐ုပ္သံ)">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							<span class="title">အေဝးေျပးလမ္းမေပၚ ကား ၄ စီး ေၾကာက္မက္ဖြယ္ ဆင့္ကဲတိုက္၊ တစီးမီးေလာင္ကၽြမ္း (႐ုပ္သံ)</span>
						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188177" rel="bookmark" title="မႏၱေလးၿမိဳ႕အနီး ေျမငလ်င္လႈပ္">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							<span class="title">မႏၱေလးၿမိဳ႕အနီး ေျမငလ်င္လႈပ္</span>
						</span>
					</a>
				</li>
			</ul>
		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188552" rel="bookmark" title="ေဖေဖာ္ဝါရီလ ၁၀ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေစ်း">
						<span class="dvb-pop-number">
							01						</span>	
						<span class="dvb-pop-text">
							ေဖေဖာ္ဝါရီလ ၁၀ ရက္ေန႔ ေငြလဲႏႈန္းႏွင့္ ေရႊေစ်း						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188549" rel="bookmark" title="ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္">
						<span class="dvb-pop-number">
							02						</span>	
						<span class="dvb-pop-text">
							ပုေလာတြင္ ေဆးလိပ္မီးပစ္ရာမွ ဆီဂိုေဒါင္ႏွင့္ ေနအိမ္ ၁၃ လံုး မီးေလာင္						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188544" rel="bookmark" title="အာဖဂန္တြင္ အုိင္စီအာရ္စီယာဥ္တန္းကို စစ္ေသြးႂကြတိုက္ခုိက္၊ အဖြဲ႔ဝင္ ၆ ဦးေသဆုံး">
						<span class="dvb-pop-number">
							03						</span>	
						<span class="dvb-pop-text">
							အာဖဂန္တြင္ အုိင္စီအာရ္စီယာဥ္တန္းကို စစ္ေသြးႂကြတိုက္ခုိက္၊ အဖြဲ႔ဝင္ ၆ ဦးေသဆုံး						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188539" rel="bookmark" title="အမ်ားသံုး ခ်ိဳးေရတြင္းအတြင္း အမ်ိဳးသားတဦး ေရနစ္ေသဆံုး">
						<span class="dvb-pop-number">
							04						</span>	
						<span class="dvb-pop-text">
							အမ်ားသံုး ခ်ိဳးေရတြင္းအတြင္း အမ်ိဳးသားတဦး ေရနစ္ေသဆံုး						</span>
					</a>
				</li>
						<li class="format- fix">
					<a href="http://burmese.dvb.no/archives/188538" rel="bookmark" title="ျမန္မာေနရွင္နယ္လိဂ္ ယူ-၂၁ ၿပိဳင္ပြဲတြင္ အမ်ဳိးသမီးကြင္းလယ္ဒိုင္ ပထမဆံုး အသံုးျပဳ">
						<span class="dvb-pop-number">
							05						</span>	
						<span class="dvb-pop-text">
							ျမန္မာေနရွင္နယ္လိဂ္ ယူ-၂၁ ၿပိဳင္ပြဲတြင္ အမ်ဳိးသမီးကြင္းလယ္ဒိုင္ ပထမဆံုး အသံုးျပဳ						</span>
					</a>
				</li>
			</ul>
	</li><li id="text-48" class="widget widget_text">			<div class="textwidget"><!-- MyOpenAds 160x600 -->
<div id='160x600-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('160x600-1'); });
</script>
</div>

<!-- /30303200/Bur_Sidebar_PixFuture_160x600 -->
<!-- <div id='div-gpt-ad-1439439862033-2' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439439862033-2'); });
</script>
</div> -->

<!-- /30303200/Bur_Sidebar_300x600 -->
<!-- <div id='div-gpt-ad-1437714839508-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437714839508-0'); });
</script>
</div> --></div>
		</li><li id="facebooklikebox-2" class="widget widget_FacebookLikeBox"><h3 class="widget-title fix"><span>Follow on Facebook</span></h3><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/DVBTVNews" width="320" show_faces="false" border_color="AAAAAA" stream="true" header="false"></fb:like-box></li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
        <header>
            <ul class="container footer-nav fix">
                <li>DVB</li>
                <li><a href="https://www.facebook.com/DVBTVNews"><i class="icon-facebook"></i>Facebook</a></li>
                <li><i class="icon-facetime-video"></i>Live</li>
                <li><a href="http://burmese.dvb.no/dvb-radio-2  "><i class="icon-volume-up"></i>Audio</a></li>
                <li><a href="http://burmese.dvb.no/video"><i class="icon-desktop"></i>Video</a></li>
            </ul>
        </header>
		<div class="container">
			<div id="footer-inner" class="fix">
                <section>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news" alt="သတင္း">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/politics-new" alt="ႏိုင္ငံေရး">ႏိုင္ငံေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/economics-new" alt="စီးပြားေရး">စီးပြားေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/social-news" alt="လူမႈေရး">လူမႈေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/health-news-news" alt="က်န္းမာေရး">က်န္းမာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/religion-news" alt="ဘာသာေရး">ဘာသာေရး</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/education-news" alt="ပညာ​ေရး​">ပညာ​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/labour-news" alt="အလုပ္သမား​">အလုပ္သမား​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/farmers-news" alt="လယ္သမား">လယ္သမား</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/artmusic" alt="အႏုပညာ">အႏုပညာ</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/military-news" alt="စစ္​ေရး​">စစ္​ေရး​</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/news/criminals-news" alt="မႈခင္း">မႈခင္း</a></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title">ႏိုင္ငံတကာ</li>
                        <li class="sitemap-item"><a href="" alt="ႏိုင္ငံတကာ">သတင္း</a></li>
                        <li class="sitemap-item"><a href="http://burmese.dvb.no/archives/category/asia-calling" alt="အာရွေဒသ">အာရွေဒသ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/news/sports-news" alt="အားကစား">အားကစား</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="" alt=""></a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/features" alt="ေဆာင္းပါး">ေဆာင္းပါး</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title">ေရဒီယုိ</li>
                        <li class="sitemap-item"><a href="https://soundcloud.com/dvbradio/sets/dvb-radio-daily" alt="DVB Radio Daily">DVB Radio Daily</a></li>
                        <li class="sitemap-item"><a href="" alt="Ethnic Radio">Ethnic Radio</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/interview" alt="ေမးျမန္းခ်က္">ေမးျမန္းခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/parliament" alt="လႊတ္ေတာ္​ေရး​ရာ">လႊတ္ေတာ္​ေရး​ရာ</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                    <ul class="sitemap">
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/analysis" alt="သံုးသပ္ခ်က္">သံုးသပ္ခ်က္</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-title"><a href="http://burmese.dvb.no/archives/category/breaking-news" alt="သတင္းတို">သတင္းတို</a></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                        <li class="sitemap-item"></li>
                    </ul>
                </section>

				<nav id="nav-footer" class="menu-footer-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-80084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80084"><a href="http://burmese.dvb.no/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-81445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81445"><a href="http://burmese.dvb.no/contact">Contact</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://burmese.dvb.no/wp-content/uploads/2013/11/dvb-logo1.png" alt="">
														
													</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB.</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script type='text/javascript' src='http://burmese.dvb.no/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://burmese.dvb.no/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.5.6'  media='all' />
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/custom.js?ver=1.35'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/burmese.dvb.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/plugins/playwire/assets/js/vendor/jquery-fastLiveFilter/jquery.fastLiveFilter.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/plugins/playwire/assets/js/vendor/flexslider/jquery.flexslider-min.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PlaywireObject = {"adminurl":"http:\/\/burmese.dvb.no\/wp-admin\/edit.php?post_type=playwire_videos","ajaxurl":"http:\/\/burmese.dvb.no\/wp-admin\/admin-ajax.php","compare_json":null};
var playwire_object = {"edit_screen_url":"","edit_screen_text":"","is_edit_screen":"","template_types":{"native":"Playwire Native Playlist","film_strip":"Film Strip","gallery":"Gallery","single":"Single Video"},"video_playlist":"playwire_video_playlist","gallery_limit":"3","search_input":"search_input","search_list":"search_list"};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/plugins/playwire/assets/js/playwire.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='http://burmese.dvb.no/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<!--[if lt IE 9]><script src="http://burmese.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

 Served from: burmese.dvb.no @ 2017-02-10 11:29:41 by W3 Total Cache -->